И

И.Ю. Бринк, М.П. Бондарец
"Ателье туриста"
Москва. Физкультура и спорт. 1990

ISBN 5—278—00278—6

Содержание

Что мы будем шить
Все, что нужно для работы
Школа кройки и шитья
Конструирование
Технология
Туристский гардероб
Пуховые куртки
Пуховые брюки
Пуховый желет
Куртка анорак
Пуховая шапочка
Варежки
"Фонарики", гамаши, бахилы
Туристское снаряжение
Спальные мешки
Палатка
Рюкзак
Страховочная система
Прочность страховочного снаряжени (И. Ю. Бринк, П. П. Захаров, Т. Ф. Данцова)
Приложения
Литература

Что мы будем шить
Любой турист со стажем подтвердит вам, что хорошее снаряжение легче сшить, чем купить. Да и нужно ли это подтверждение? Достаточно взглянуть на полки магазинов, чтобы убедиться: отыскать то, что понадобится в походе, очень трудно. Кое-что, конечно, появляется в продаже, но, как правило, это снаряжение безликое, предназначенное как бы для туризма вообще, а не специально для горного, пешего, лыжного и т. д. В серьезных походах такое снаряжение применяться не может. (Только один пример: рюкзак с лямками, закрепленными на массивном кольце. Такой рюкзак очень неудобно сидит на спине.)
Поэтому все чаще можно встретить на туристской тропе группы, полностью экипированные самодельным снаряжением. Оно сделано с учетом требований и традиций данного вида туризма, выглядит ярко и нарядно. Но, к сожалению, самодельное снаряжение часто весьма неграмотно изготовлено. Происходит это потому, что туристы используют выкройки, эпизодически появляющиеся в различных наших изданиях. Размеры выкроек более или менее удачно подгоняются “под себя”. Технология изготовления тоже оставляет желать лучшего: можно заметить торчащие на лицевую сторону необметанные края деталей, бахрому ниток, не обрезанных во время шитья, отсутствие закрепок на швах и т. д.
Особенно тяжелое впечатление оставляет вид снаряжения, в котором встречаются силовые швы (те, на которые приходится основная нагрузка). Например, рюкзаки с с отрывающимися лямками и расползающимися швами. Страховочные системы подчас не удовлетворяют никаким антропометрическим, физиологическим и прочностным требованиям.
Нельзя сказать, что пособий по изготовлению самодельного туристского снаряжения совсем нет. Много полезного можно найти в книгах П. И. Лукоянова (составитель) “Самодельное туристское снаряжение” и Л. Б. Директора “Снаряжение для туризма”. Однако в них недостаточно рассказано о тех нужных каждому туристу вещах, которые можно сшить на домашней швейной машинке.
Наша книга посвящена именно шитью снаряжения. Авторы ее занимаются горным туризмом и альпинизмом, поэтому нужды тех, кто разделяет их пристрастие, им особенно близки. В книге подробно описан процесс изготовления пуховой одежды, даны рекомендации по страховочным системам. Для других видов снаряжения даются общие технологические особенности их изготовления, что может заинтересовать как туристов любого “профиля”, так и всех желающих одеваться в спортивном стиле.
А теперь выясним, что же, собственно говоря, мы будем шить. Давайте в общих чертах классифицируем снаряжение и разделим его на личное, бивачное и страховочное.
К личному отнесем пуховую и штормовую одежду, рюкзаки, сумки, бахилы, варежки, шапочки.
К бивачному — палатки, спальные мешки.
Специальное снаряжение — это прежде всего страховочные системы.

Каким требованиям должно удовлетворять снаряжение туриста?
Одежда должна быть легкой и удобной. Гардероб состоит из большого количества предметов. Иногда бывает так холодно, что приходится надевать все, что есть в запасе: свитер, пуховый жилет, куртку, брюки, штормовой костюм. И во всем этом нужно двигаться, преодолевать препятствия. Иногда поверх всего этого необходимо надеть страховочную систему. Она также не должна создавать неудобства и уменьшать теплозащиту.
Хорошо и продуманно сшитая одежда имеет достаточное количество карманов, застежки работают исправно при любых погодных условиях. Само собой разумеется, одежда туриста должна быть особенно прочной.
Рюкзак — тоже очень прочный, легкий, непромокаемый. Поясной ремень, которым он снабжен, позволяет перенести часть тяжести на поясницу. Застежка поясного ремня легко раскрывается, чтобы можно было быстро избавиться от рюкзака в критических ситуациях. Хороший рюкзак легко упаковывать, и из него удобно доставать вещи. Он может быть разделен на отдельные отсеки и имеет пристежные и стационарные карманы.
Бахилы дополнительно утепляют обувь и препятствуют попаданию в нее снега.
Бивачное снаряжение обеспечивает комфорт во время отдыха. Палатки нужно делать легкими и прочными. Они устанавливаются без особого труда и надежно защищают от атмосферных осадков. Палатки для зимы должны иметь полог, который предохраняет их от обмерзания. Форма палатки — обтекаемая, чтобы противостоять ветру. Вход в палатку должен быть удобным для пользования и вместе с тем служить препятствием для любых осадков.
Спальный мешок — легкий, компактный, гигиеничный. Его нетрудно просушить. Индивидуальные спальные мешки сшить так, чтобы их можно было состегивать друг с другом.
Обвязка и беседка, которые в паре называются страховочной системой, должны обеспечивать равномерное распределение рывка по участкам тела при срыве человека. И это далеко не все: Международный союз альпинистских ассоциаций разработал пятнадцать (!) требований, которым должна удовлетворять страховочная система (о них подробнее в специальной главе).

Как видите, с помощью швейной машинки турист может многим себя обеспечить. Но прежде чем учиться шить, составим список всего, что понадобится для работы.

Все, что нужно для работы

Ткани

Чтобы наилучшим образом подобрать материалы для изготовления снаряжения, нужно иметь представление об их свойствах. И здесь сразу же отметим, что синтетические ткани в большей степени обладают качествами, привлекательными для туристов. Хлопчатобумажные материалы, несмотря на свою высокую гигиеничность, проигрывают синтетическим в весе, жесткости. А на морозе они становятся еще более жесткими, что снижает их долговечность и создает неудобства в эксплуатации (вспомните промерзшие фитили кошек или брезентовые бахилы). Капроновые и полиэстеровые ткани лишены таких недостатков. Да, они не слишком гигиеничны, но это можно компенсировать конструктивными решениями.
К характеристике хлопчатобумажных тканей добавим лишь следующее: их волокна, пропитываясь влагой, набухают и ткань становится плотнее. Поэтому в туристском снаряжении иногда используют хлопчатобумажные ткани типа брезента и парусины. Брезент идет на штормовые костюмы, из парусины делаются некоторые элементы рюкзаков.
Смесовые ткани (из смеси хлопчатобумажных и синтетических волокон) сочетают многие достоинства. Они устойчивы к истиранию, в отличие от хлопчатобумажных, меньше выгорают. Смесовые плащевые ткани хорошо подходят для изготовления штормовой одежды: курток и брюк. Они имеют высокую прочность на разрыв, не пропускают ветер, быстро сохнут, мало весят. Влагозащитные пропитки придают им на некоторое время влагонепроницаемость, но даже и без пропитки они неплохо защищают от мокрого снега. Однако эти ткани дороговаты.
Тонкие каландрированные ткани, лаке, болонью можно применять для пошива пухового снаряжения. В табл. 1 мы приведем основные характеристики перечисленных тканей.

Таблица 1

Наименование ткани | Артикул ткани | Поверхностная плотность, г/м2 | Ширина, см | Приблизительная стоимость руб/м
Капрон каландрированный | 52260 | 50—60 | 90 | 3
Лаке | 4887-Н | 110—130 | 150 | 16—18
Болонья | 52188 | 80—100 | 100—150 | 10

Важной потребительской характеристикой ткани для пуховой одежды является ее пухопроницаемость Представьте такую картину: вы снимаете пуховую куртку, смотрите на своей шерстяной свитер и видите, что он весь в пуху. Нехорошо! Для пуховой одежды подходит ткань лаке только артикула 4887-Н. Другие ткани лаке пропускают пух. Этот же недостаток есть и у всех капроновых тканей. Новая, неизношенная болонья хорошо держит пух, но со временем клеевая пропитка выкрашивается и отдельные пушины начинают мигрировать через поры ткани. Поэтому под капроновую ткань необходимо ставить дополнительную прокладку. Прокладка очень сильно снижает миграцию пуховых волокон.
Каландрированный капрон держит пух немного получше. но все же следует и его дублировать еще какой-нибудь хлопчатобумажной тканью, например перкалем.
Изделия из каландрированного капрона отличаются большой легкостью. Из-за своей клеевой пропитки болонья на морозе начинает скрипеть. Порой складывается впечатление, что она вот-вот лопнет. Однако случаи, когда бы она лопнула на морозе до минус 40° С, нам неизвестны.
Недостаток изделий из болоньи и каландрированного капрона в их малой прочности. Важным показателем капроновых тканей для одежды является их коэффициент трения о снег. Этот показатель характеризует способность ткани (а следовательно, и человека в одежде из этой ткани) скользить по снегу. Болонья имеет самый малый коэффициент трения о снег, примерно в 1,5 раза меньший, чем у хлопчатобумажных тканей. Полиэстеровые плащевые ткани по этому признаку близки к хлопчатобумажным. Поэтому рекомендуем поверх пуховой одежды из капроновых тканей надевать штормовую, из хлопчатобумажных или полиэстеровых тканей. Это повысит безопасность при хождении по крутым снежным склонам.
Кстати, ткань лаке артикула 4887-Н, о которой мы уже упоминали, имеет шероховатую лицевую сторону с ярко выраженной фактурой. Это определяет ее большой коэффициент трения о снег. Ткань очень прочная и износостойкая, не увеличивает своей жесткости на морозе. Поэтому из нее можно шить также варежки и бахилы. Подходит она и для изготовления рюкзаков (правда, для большей прочности ее необходимо дублировать тонкой капроновой тканью).
Для ветрозащитной одежды пригодны и перечисленные капроновые ткани. Но если ткань лаке “дышит”, то болонья не обладает этим свойством. Под куртку из болоньи придется поддевать одежду, которая хорошо впитывает влагу, например шерстяной свитер или пуховую куртку.
Из тонких капроновых тканей без пропитки и каландрирования шьют одежду для сухой погоды. В табл. 2 приведены основные характеристики этих тканей.

Таблица 2

Артикул ткани | Поверхностная плотность, г/м2 | Ширина, см | Приблизительная стоимость, руб/м
52117 | 46 | 100 | 4
52013 | 55—60 | 90 | 3

Для изготовления рюкзаков, бахил, днищ палаток применяют капроновую ткань авизент. Это довольно тяжелая, очень прочная ткань, она практически не промокает. Ткань авизент встречается двух типов: первая — с явно выраженной структурой, плотным полотняным переплетением; вторая — более рыхлая, диагонального переплетения. Оба типа имеют сочные, яркие окраски.
Из прорезиненных тканей шьют водонепроницаемую одежду. Эти ткани негигиеничны, тяжелы, ветронепроницаемы. У них высокая морозостойкость, но при этом они становятся жесткими. Одежда из этих тканей удобна для водных путешествий.
Капроновые ленты, которые часто называют стропами, используются в рюкзаках, страховочных системах, палатках. Ленты имеют различную ширину, переплетение нитей, разрывную нагрузку. Самой важной из перечисленных характеристик является разрывная нагрузка, которая определяет надежность страховочного снаряжения. У новых капроновых лент шириной 25—26 мм разрывная нагрузка составляет 600, 1000, 1300 кг.
Часто при изготовлении самодельного страховочного снаряжения пользуются бывшими в употреблении лентами, которые какое-то время служили стропами парашюта и уже выдержали неизвестное количество рывков. Прочность таких лент уменьшается на 40—50 % по отношению к номинальной прочности, и их применение в страховочном снаряжении недопустимо.
Капроновые ленты не теряют своей эластичности при низких температурах, не обмерзают, хорошо сохнут в любых условиях. Некоторым неудобством является то, что капроновые ленты имеют малый коэффициент трения и плохо держат пряжки. Здесь выход один: пряжки необходимо тщательно подбирать. Концы капроновых лент осыпаются, поэтому их нужно оплавить.
Итак, вы кое-что узнали о материалах для самодельного снаряжения. Теперь возникает вопрос: где их взять?
Капроновые и плащевые ткани можно приобрести в магазинах “Ткани” и “Мерный лоскут”. Ленты — в галантерейных отделах универмагов. Они продаются в виде ремней для чемоданов, шнуров для лодок и т. д. В этих же отделах можно подыскать пряжки, кольца, ленты эластичные. Встречаются наборы для изготовления хозяйственной сумки, в которые включается авизент. Многие выходят из положения так: покупают парочку шестирублевых рыболовных рюкзаков, распарывают их и используют как материал для одного самодельного.

Пух

Пух водоплавающих птиц— лучший теплоизоляционный материал. Он легкий, мягкий, гигроскопичный. Эти качества пуха позволяют изготовить одежду очень большой толщины, которая при этом не будет стеснять движений. Такая одежда “комфортна” при любых температурах и любой интенсивности работы человека.
Пух легко поглощает влагу, но это имеет и свою отрицательную сторону: пуховая одежда довольно плохо сохнет. Поэтому мы вам рекомендуем носить ее преимущественно в сухую погоду и при низкой температуре.

В табл. 3 приведены основные характеристики пуха в сравнении с другими утепляющими материалами.

Таблица 3

Показатели | Хлопок, % | Полиэстер, % | Пух, %
Тепловая изоляция | 100 | 110 | 130
Объемность | 100 | 130 | 150
Восстановление размеров после сжатия | 67 | 75 | 90
Влагоемкость | 24—27 | 0,9—1,0 | 32—40

Поясним значения параметров, приведенных в таблице.

Тепловая изоляция. Здесь имеется в виду тепловая изоляция утеплителей, сформованных слоями одинаковой толщины.

Объемность. Эта величина показывает, какой объем занимает один килограмм наполнителя (дана в m3/кг).

Восстановление размеров после сжатия. Мы сжимаем наполнитель, а затем даем ему возможность самостоятельно восстановить свою толщину. После этого определяем, насколько восстанавливается толщина относительно первоначальной (в процентах).

Влагоемкость. Это количество влаги в материале (в процентах к его массе).

Как видите, пух обладает самой высокой способностью восстанавливать объем после сжатия. Это, разумеется, относится к сухому пуху. При увеличении его влажности упругость снижается. Синтетические материалы ведут себя иначе, поэтому во влажном климате лучше пользоваться вещами с синтетическим утеплителем, которые к тому же быстро просыхают. Кроме того, синтетические утеплители просты в обработке: их кроят как обычные материалы.

Рис. 1. График изменения теплопроводности пуха в зависимости от его плотности.

Способность пуха восстанавливать свой объем зависит также от его плотности. Чем выше плотность пуха, тем лучше он восстанавливает свой объем после сжатия. Конечно, не нужно наполнять одежду пухом так плотно, чтобы в ней было невозможно пошевелиться. Надо найти некую золотую середину. Как это сделать? Проведем несложный эксперимент. Из тонкой капроновой ткани изготовим цилиндрический мешочек диаметром 20 см и высотой 10 см. Заполним его небольшим количеством пуха, зашьем отверстие и взобьем мешочек. После этого поместим его под гнет. Через некоторое время удалим нагрузку и подождем, пока мешочек не восстановит свою толщину. Измерим ее. Предположим, у нас получится 6 см. Мало! Добавим немного пуха и повторим эксперимент. Теперь толщина мешочка после снятия нагрузки — 10 см. То что надо! Вспомним, сколько же пуха мы положили в мешочек? Допустим, 30 граммов. Определим его плотность, разделив вес пуха на объем мешочка:

30 г/3.14 дм3 = 9,5 г/ дм3

У вас очень хороший пух. Обычно оптимальная плотность оказывается гораздо большей.

Чтобы определить, сколько пуха понадобится, чтобы сшить то, что вы запланировали, нужно умножить его плотность на площадь деталей изделия и их толщину. Фактическая плотность заполнения изделия пухом может быть и меньше этой рассчитанной величины, потому что пуховые изделия можно взбивать.

Теплопроводность пуха зависит от его плотности. С увеличением плотности пуха до 20 г/дм3 его теплопроводность уменьшается, в пределах от 20 до 30 г/дм3 она остается стабильной, а затем увеличивается. Это показано на графике, изображенном на рисунке 1. Соответственно этому графику, но в обратном порядке изменяется способность пуха к теплозащите. Теплозащита увеличивается, затем стабилизируется, затем уменьшается. Такое изменение характеристик связано с тем, что теплозащита материала, состоящего из волокон, определяется способностью волокон устранять конвекцию воздуха по толщине материала. Дело в том, что воздух имеет очень низкую теплопроводность, гораздо более низкую, чем вещество, из которого состоят волокна материала. Естественная конвекция, которая возникает в объеме воздуха, сильно увеличивает его теплопроводность. Волокна утеплителя препятствуют возникновению конвективного движения воздуха в толще материала. Увеличение плотности материала затрудняет теплопередачу конвекцией, однако лишь до некоторого предела, затем, если волокна занимают значительную долю объема материала, преобладающая часть тепла будет передаваться по волокнам. Теплозащитные свойства материала уменьшатся.

Обратим ваше внимание на то, что оптимальная плотность заполнения изделий пухом вовсе не является оптимальной по теплопроводности. Изделия, заполненные пухом с плотностью 20—30 г/дм3, будут просто похожи на подушки! А основное преимущество одежды с наполнителем из пуха мы видим именно в том, что она может быть очень объемной и при этом не стеснять движений.

А теперь совет для практичных людей. Где взять пух, чтобы наполнить им одежду туриста? Не удержимся привести известную шутку. Мальчика спросили: “Откуда берется творог?” — “Из вареников!” Вы, конечно, уже сообразили: пух можно взять из подушек.

Есть три типа подушек, которые годятся для “добычи” пуха на наши скромные нужды. Это пуховая, полупуховая и перо-пуховая улучшенная. Первую подушку можно сразу использовать в дело. Две последних требуют дополнительной переработки. Необходимо разделить пух и перья. Это нетрудно сделать в домашних условиях. Принцип устройств для разделения пуха основан на том, что различные фракции перо-пухового сырья имеют различные аэродинамические свойства. Устройства для перегонки пуха изготавливаются из картонных или фанерных коробок, установленных в ванной.

Мы вам изложим общий принцип устройства для разделения пера и пуха, а также предпочтительный вариант его конкретного воплощения.

Устройство для перегонки пуха (рис. 2) состоит из основной камеры (1), наклонной трубы (2), пухосборника (3). Основная камера (1) имеет отверстие (4), которое предназначено для загрузки в камеру перо-пуховой смеси.

Рис. 2. Устройство для перегонки перо-пуховой смеси | Рис. 3. Более простое устройство для перегонки перо-пуховой смеси

Отверстие закрывается прозрачным пластиком или стеклом (5). Камера имеет также отверстие для ворошения перо-пуховой смеси (6), которое снабжено матерчатым рукавом (7) с резиновой затяжкой (8). Еще одно отверстие в камере служит для подачи воздушного потока. Для этой цели используется вентилятор или пылесос.

Наклонная труба может быть съемной или наглухо прикрепленной к основной камере. Если трубу снабдить несколькими пухосборниками (3), то смесь можно делить на несколько фракций. Самая “тонкая” фракция соберется в самом верхнем пухосборнике. Разделение по фракциям можно проводить и одним пухосборником, изменяя силу воздушного потока.
Пухосборники нужно изготовить из тонкой, пропускающей воздух ткани, например марли. В заштрихованной зоне (рис. 3) расположен участок, где скапливается самый отборный пух.
Более простое устройство, которое, однако, дает вполне удовлетворительные результаты, изображено на рисунке 3. Из рисунка и кратких пояснений понятно, как оно работает.
Если вы собираетесь изготовить всего одну пуховую вещь, советуем просто перебрать пух руками.

Хранение пухового снаряжения

Рис. 4. Пуховые изделия хорошо хранить в цилиндрических мешочках

Носить в походе пуховое снаряжение лучше всего в цилиндрических мешочках (рис. 4). Плотно свернув изделие, измерьте длину и окружность свертка. По полученным размерам с учетом припусков на швы сшейте мешочек.

После похода снаряжение необходимо тщательно почистить и высушить в тени. Хранить пуховое снаряжение в пбьемных мешках, слегка сжатым. Хранение пухового снаряжения в упакованном состоянии практически не сказывается на его способности восстанавливать свою толщину после распаковывания. Храня пух, помните, что его очень любят моль и мыши.

Стирать пуховые капроновые вещи лучше всего щеткой в минимальном количестве воды. Обильное применение стиральных порошков приведет к разрушению водозащитных покрытий ткани. После таких стирок болонья начнет пропускать пух, а сам пух немного сваляется и изделие станет более плоским. Учтите: химчистка разрушает водостойкие пропитки ткани.

Нитки

Рис. 5. Если у вас капроновая нить, попробуйте подобрать такое ее направление через отверстия нитеводителей, чтобы она не сучилась

Для изготовления снаряжения лучше всего применять прочные капроновые, лавсано-хлопковые или лавсановые нити. Эти нити не подвержены гниению. Наиболее часто применяют капроновую нить 50К. Ее прочность на разрыв составляет 2 кг. Однако эта нить имеет недостаток — она скользкая. При разрыве на одном участке шов медленно начинает распускаться. Поэтому предпочтение следует отдавать лавсано-хлопковым нитям (они стоят значительно дороже других и в магазинах вы их узнаете по цене). Эти нити имеют ворсистую структуру, поэтому при разрыве отдельных стежков весь шов не распускается.

На некоторых капроновых нитях во время работы начинают собираться барашки. Нить сучится на игле, а затем обрывается. Для того чтобы этого не происходило, можно замочить катушку на ночь в керосине. После просушивания нитью можно пользоваться. Есть и другой способ: экспериментально установить направление нити через отверстия нитеводителей на крышке машины (рис. 5). Попробуйте два-три варианта и подберите оптимальную схему заправки нити в нитеводители.

Используйте иглы № 100 и № 110.

Рис. 6. Пропустите нить через кольцо, расположенное на 20— 25 см выше бобинодержателя

При наматывании нити на пластмассовую шпульку следите за тем, чтобы нитка поступала свободно и равномерно, в противном случае шпулька может поломаться.

Во время прокладывания длинных швов на большой скорости капроновая нить может собираться в челноке петлями. Это происходит при резких изменениях скорости машины из-за инерции шпульки. Чтобы этого не происходило, вырежьте из промокательной бумаги шайбу и расположите ее на дне челнока, то есть сзади шпульки. Шайбу можно пропитать машинным маслом.

Даже если вы используете чашеобразную подставку под бобиной капроновых нитей, установленной на бобинодержателе, нить часто соскакивает, наматывается на стержень бобинодержателя и обрывается. Для того чтобы этого не происходило, пропустите нить через кольцо, которое расположите на 20—25 см выше бобинодержателя (рис. 6). Можно решить эту проблему, положив бобину ниток в пол-литровую банку.

При шитье болоньи клеевая пропитка часто собирается на игле и нитка начинает сучиться. Очистите иглу от клея и натрите ее мылом.

Фурнитура

В снаряжении применяют самую разную фурнитуру: кнопки, блочки, пряжки, молнии и т. д. На рисунке 7,А изображена кнопка, которая встречается наиболее часто. Эта кнопка очень недолговечна.

Кнопка состоит из четырех частей: 1 и 2 — верх кнопки, 3 и 4 — низ кнопки. Для установки кнопки применяют специальные набойки.

Рис. 7. Самая распространенная кнопка: А — детали кнопки, Б — установленная верхняя часть кнопки, В — установленная нижняя часть кнопки | Рис. 8. Приспособление для установки верхней части кнопки: А — наковальня с шариком (два варианта); Б — набойка и схема установки кнопки

Для набивания верхней части кнопки (рис. 7, Б) нужно изготовить несложное приспособление, которое изображено на рисунке 8. На конце проволоки диаметром 5 мм надфилем вытачиваем шарик. После этого откусываем конец проволоки длиной 10 мм. В наковальне просверливаем отверстие диаметром 5 мм и вставляем в него заготовленный отрезок проволоки. Глубину отверстия нужно сделать такой, чтобы шарик как бы лежал на наковальне. На шарик надеваем деталь 1 (рис. 7, В), которая уже продета в отверстие в ткани, сверху кладем деталь 2 и аккуратно бьем молотком. Бить нужно не слишком сильно, чтобы не повредить деталь 1.

Для установки этой детали кнопки можно изготовить специальную набойку в виде цилиндрического стержня, на одном конце которого сделано сферическое углубление по форме детали 2 (см. рис. 7, А). Эта набойка изображена на рисунке 8, Б.

Рис. 9. Наковальня с “пеньком” для установки нижней части кнопки часть кнопки.

Теперь установили нижнюю часть кнопки. Для этого деталь 4 (см. рис, 7, А) вставляем в отверстие на ткани и надеваем на “пенек”, установленный на наковальне. Высота “пенька” 1,5 мм, диаметр 1,5 мм (рис. 9). Этот “пенек” нужен для того, чтобы нижняя деталь кнопки при набивании не перекосилась. Деталь 3 устанавливаем на деталь 4 при помощи набойки, которая изображена на рисунке 10. Для изготовления набойки нужно просверлить в торце стержня отверстие диаметром 5 мм на глубину 5 мм.

Если вы по каким-то причинам не можете изготовить комплект набоек для этих кнопок, то набивайте их просто при помощи молотка и наковальни. Деталь 3 (см. рис. 7) насаживайте на деталь 4 и бейте по ней молотком. Работайте аккуратно и не расстраивайтесь, если кнопка перекосится: несколько штук вы обязательно испортите. Когда нижняя часть кнопки набита, наденьте на нее деталь 1. Нижняя часть кнопки служит тем самым шариком, который мы описали раньше. На деталь 1 наденьте деталь 2 и забейте ее молотком. Кнопка установлена.

Если кнопка слишком тугая, лепестки детали 1 следует слегка разогнуть отверткой, если мягкая, то сжать.

Теперь рассмотрим, как набивать кнопки в виде чашечек (рис. 11). Размеры этих кнопок весьма разнообразны, поэтому мы изложим лишь принцип изготовления набоек. Кнопка состоит из четырех деталей. Пары образуют 1 и 2, 3 и 4 детали. Для установки этой кнопки нужно изготовить набойку, которая бы развальцовывала цилиндрические ножки деталей 1 и 4. Схемы набивания верхней и нижней деталей кнопки изображены на рисунке 12, А, Б. На рисунке 12, В приведены рекомендуемые размеры набойки. Если нет возможности изготовить такую набойку, то развальцевать кнопку можно в два приема. Дюбелем вы слегка развальцовываете ножку кнопки (рис. 13, А), после этого ножка довальцовывается торцом цилиндрического стержня. Получается довольно аккуратно (рис. 13, Б).

Рис. 10. Набойка
Рис. 11. Кнопка “чашечка” | Рис. 12. Набойка для кнопки “чашечка”

Подобно кнопкам-чашечкам развальцовывают люверсы и блочки. На рисунке 14 изображены люверс и чертеж двух частей набойки. Желательно на нижней части набойки выточить канавку, в которую бы укладывался люверс. Канавка нужна для того, чтобы при набивании люверс не сминался.

Можно поступить проще. Сначала слегка развальцевать шариком соответствующего диаметра, а затем торцом цилиндрического стержня. Будьте осторожны, не сомните люверс.

Если у вас нет блочек или люверсов, можно использовать кусочки кожи. Настрочите на ткань кожаный квадратик со стороной 15 мм (рис. 15) и пробейте в нем сквозное отверстие. Для того чтобы отверстие на капроновой ткани не осыпалось, можно его слегка оплавить. Кожаные накладки применяют обычно на местах выхода шнурка из кулиски (рис. 16).

Теперь о том, как набивать заклепки. На рисунке 17 изображена заклепка и ее детали. Деталь 2 надеваем на небольшой цилиндрический “пенек”. Сверху устанавливаем деталь 1 (рис. 18). На ней — набойка, которая представляет собой цилиндрический стержень со сферическим углублением на одном из торцов. Сферическое углубление по форме повторяет головку заклепки.

Рис. 13. Набивание кнопки “чашечка” с помощью дюбеля и цилиндрического стержня | Рис. 14. Блочка и ее установка | Рис. 15. Вместо люверса можно использовать кожаную накладку, которую настрачивают на ткань, а затем пробивают в ней отверстие
Рис. 18. Установка | Рис. 16. Так используют кожаные накладки
 | Рис. 17. Заклепка | Рис. 19. Заклепка на джинсах

Если набойки и “пенька” у вас нет, бейте прямо по заклепке. Правда, шляпка у заклепки станет плоской. Но держать она будет. Из разрозненной фурнитуры всегда можно выбрать какие-то детали, которые будут стыковаться, и пустить их в дело.

Рис. 20. Последовательность, установки заклепки

Из обычной заклепки (см. рис. 17) нетрудно сделать заклепку для джинсов (рис. 19). Заклепка устанавливается в два этапа. Приготовьте набойку (рис. 20) в виде цилиндрического стержня, в торце которого высверлено отверстие диаметром 1,5 мм и глубиной 1 мм (рис. 20, А). Торец набойки должен быть закален. После нескольких легких ударов по набойке нижняя деталь выдавливает металл на крышечке верхней детали заклепки по форме отверстия на набойке (рис. 20, Б). Набойку снимаем и откусываем кусачками выдавленный кусочек металла (рис. 20, В). После этого опять устанавливаем набойку и бьем посильнее (рис. 20, Г). Заклепка установлена.

Теперь кое-что о пряжках. Они продаются в галантерейных магазинах вместе с чемоданными ремнями (рис. 21). Пластмассовая ручка, правда, будет не нужна. Такие пряжки на лямках рюкзака (рис. 22, А). Если пряжка плохо держит, попробуйте ее изогнуть (рис. 22, Б). Если и это не помогает, тогда пряжку придется прикрепить иначе и по-другому заправить ленту (рис. 22, В). Вот теперь она будет держать надежно, однако вы не сможете регулировать длину лямок на ходу. Но ничего не поделаешь.

Рис. 21. Пряжка с чемоданного ремня | Рис. 22. Схема использования пряжки
Рис. 23. Фиксатор для шнурка | Рис. 24. Настрачиваше “липучки” на ткань

Фиксатор для шнурка понадобится, чтобы затянуть шнур на рюкзаке (рис.23). Выточить его достаточно просто из пластмассового или эбонитового цилиндрического стержня. Поскольку диаметры шнурков самые разные, точных размеров всех деталей мы не указываем. Делайте фиксатор, а шнурок подберите такой, чтобы он его держал. Диаметр отверстия, через которое пропущен шнурок, должен быть в полтора-два раза больше, чем диаметр шнурка. Пружинку в фиксаторе ставьте посильнее, тогда он лучше будет зажимать шнурок.

Застежка-молния металлическая. Новая молния часто плохо закрывается и открывается — заедает бегунок. Потрите застежку грифелем простого карандаша (графитовая смазка) и убедитесь в том, что она заработала.

В снаряжении нередко используют текстильную застежку. Еще ее называют “липучка” или “репей”. Это две ленты, на одной из которых имеется невысокий ворс, а на другой рядами укреплены маленькие жесткие крючки (рис.24). Вдоль боковых срезов ленты проходит кромка, на которой нет ворса и крючков. Именно по этой кромке лента настрачивается на ткань (рис. 24). В некоторых местах по ленте приходится прокладывать поперечную строчку. В этих местах предварительно нужно состричь крючки. Если этого не сделать, нитка будет за них цепляться и рваться. Лента, покрытая ворсом, строчится в любых направлениях.

Рабочее место

Рис. 25. Придвиньте сзади к швейной машинке большой стол. Это облегчит вам шитье

У вас машинка в “кабинетном” исполнении, то есть с тумбочкой. Очень хорошо! Откидной крышки тумбочки вполне хватит для того, чтобы на ней разместить пуховую куртку во время шитья. Если вы беретесь за изготовление спального мешка или палатки, то позаботьтесь об увеличении стола машинки. Это существенно облегчит вам работу. Самый простой способ — поставить рядом с машинкой стандартный обеденный стол площадью 80Х 110 см2 и высотой 72—74 см (рис. 25). Это особенно удобно в том случае, если вы будете заполнять детали пухом, не отходя от машинки.

Теперь необходимо правильно расположить вокруг швейной машинки материалы и другие “средства производства”. Посмотрите на примерный план рабочего места (рис.26). На правой стенке тумбы швейной машины (1) укреплен мешок для отходов (2) (этот мешок изображен и на рис. 25). Для удобства пользования мешком несколько раз подверните его верхний край и застрочите. Справа от стула (3) расположена емкость с пухом (4). Для пуха лучше всего использовать большую алюминиевую кастрюлю или оцинкованный бак для белья. В металлических емкостях пух не электризуется, это поможет вам чисто работать.

Рис. 26. План рабочего места: 1 — швейная машинка; 2 — мешок для отходов; 3 — стул; 4 — бак с пухом; 5 — стол; 6 — пылесос; 7 — освещение

Сзади машины расположен закройный стол (5), на котором можно разложить заготовки изделия. Справа на стене закреплен маленький пылесос типа “Шмель” (6). Им нужно будет постоянно пользоваться, чтобы собрать пух с пола вокруг бака или очистить деталь. Слева-вверху расположены лампы для освещения рабочего места.

На рисунке 27 изображено ваше рабочее место.

Если ваша швейная машинка в “чемоданном” исполнении, то это потребует дополнительных усилий в организации рабочего места. Вам необходимо будет увеличить рабочую плоскость машинки. Для этого можно использовать раздвижной обеденный стол (рис. 28). Способ крепления машинки зависит от конструкции стола и самой машинки. Это может быть полочка, укрепленная на конструктивных элементах стола, расположенных под его крышкой. Можно закрепить на машинке уголки (см. рис. 6).

Лучше всего шить на швейной машинке с электрическим приводом. Это позволит вам освободить обе руки. Марка машинки особенной роли не играет, лишь бы она была хорошо отлажена. Неплохо зарекомендовала себя машинка марки Veritas. Она практически не требует переналадки при переходе с одного типа ткани на другой, одинаково хорошо шьет хлопчатобумажными и капроновыми нитками.

Рис. 27. Общий вид рабочего места | Рис. 28. Швейную машинку можно установить в раздвижном столе

Смазывайте машинку как можно обильней. После смазки “погоняйте” ее на лоскутах ткани с большой скоростью, чтобы стекло лишнее масло.

Если при переходе с толстых участков на тонкие машинка пропускает стежки, увеличьте нажим лапки на ткань.

При чрезмерном увеличении нажима лапки на ткань швы будут затянутыми.

Если вы шьете хлопко-лавсановыми или хлопчатобумажными нитками, ворс от них будет засорять челнок. Его необходимо периодически чистить.

Школа кройки и шитья

Конструирование

Прежде чем приступить к изготовлению туристского снаряжения, обдумайте условия похода, в котором оно будет применяться. В зависимости от географических особенностей местности делается выбор материалов для снаряжения. На скалах оно не должно рваться, в воде — промокать, на снегу — скользить и т. д. Рюкзак должен вмещать все, что вы возьмете с собой.

Многое при конструировании снаряжения зависит от тактики, которую применяет группа туристов. Тактика влияет как на комплектность снаряжения, так и на его конструктивные особенности. Приведем пример. Группа горных туристов практикует максимально высокие ночлеги перед перевалом. Это значит, что палатки должны хорошо защищать от снега и ветра, быть приспособленными для приготовления пищи внутри палатки. Между двумя палатками можно легко создать тамбур. На крышах палаток не должен скапливаться конденсат.

Одежда также должна удовлетворять климатическим условиям. В сухом климате, например в среднеазиатских горах, в снаряжении может преобладать одежда из пуха. Во влажном климате предпочтение следует отдавать изделиям из шерсти и с синтетическими утеплителями. Для верхней одежды в этом случае подбираются водонепроницаемые материалы.

Исходя из особенностей конструирования, виды одежды можно разделить на две группы: первая — теплозащитная, вторая — ветро- и влагозащитная. К первой группе относятся куртки, жилеты, утепленные брюки, бивачная обувь, утепленные бахилы, варежки, шапочки. Ко второй — куртки типа анорак, гамаши (бахилы), штормовые костюмы, рукавицы.

Теплые куртки надевают, как правило, когда идет снег. Поэтому их лучше всего наполнять пухом. Для жилетов чаще используют синтетические наполнители. Их надевают при температурах, когда возможны осадки в виде дождя и мокрого снега. Для брюк используют все виды утеплителей. Если используется ватин, то прокладывается не больше двух слоев, иначе брюки будут стеснять движения. Брюки большей толщины следует шить с применением пуха. Они будут мягкими и удобными.

В варежках используют пух, так как он не мешает движениям пальцев. В варежках для высотных восхождений можно усилить ладонную часть ватином, чтобы изолировать ладонь от металла ледоруба.

Бивачная обувь делается как с пуховым, так и с синтетическим наполнителем. Подошва усиливается кожзаменителем и плотно заполняется утеплителем.

Размеры и конструкция всего комплекта одежды должны хорошо сочетаться. Размер пуховой куртки рассчитывается с учетом размера надетого под нее жилета. Ветрозащитная куртка должна свободно надеваться на пуховую. При таких условиях будут достигнуты максимальная теплозащита и удобство при движениях.

Прибавки и припуски

Для конструирования одежды недостаточно только снять свои мерки, нужно учитывать также суммарные припуски и прибавки к этим величинам. Введем необходимые термины: прибавки к измерениям фигуры человека в горизонтальных сечениях называются припусками; в вертикальных сечениях — прибавками. Кроме того, условимся, что понимается под названием “пакет одежды”. Пакет — это “слоеный пирог” материалов, из которых состоит одежда.

Есть несколько видов припусков и прибавок, которые учитываются при проектировании одежды. Это припуск на свободу облегания, декоративно-конструктивный припуск, припуск на уработку, прибавки к длине спинки и полочки, в пуховой одежде — прибавка на кривизну поверхности пакета.

Припуск на свободное облегание обеспечивает свободу дыхания и движений человека, минимальное давление одежды на тело, а также создает воздушную прослойку для регулирования теплообмена и кожного дыхания. Не будем останавливаться на том, что служит основой его определения, приведем лишь его величины (см. сводную таблицу припусков). Этот припуск дается для основных размеров тела, которые определяют ширину изделия: обхвата груди, талии, бедер.

Припуск на толщину пакета одежды должен учитывать толщину материалов всей, одежды, на которую будет надеваться проектируемое изделие.

Рис. 29. Сечение фигуры человека представим в виде круга радиусом ri; одежда толщиной о имеет радиус R2

Рис. 30. Зачем нужны прибавки к длине спинки и полочки

При расчете припусков на толщину пакета горизонтальные сечения фигуры человека принимают за круги, а пакет нижележащей одежды — за кольца. На рисунке 29 изображено сечение фигуры радиусом ri. Этот радиус определен по результатам измерения соответствующего обхвата фигуры человека O1. Величина — толщина нижележащих слоев одежды. Длина окружности внешнего кольца О2 определяется как:

О1 = 2ПR2 = 2П [O1/ (2П + S]=O1+2ПS

Из этой формулы следует, что припуск на толщину пакета П к любому обхвату фигуры человека будет равен

NS = O2—O1 = O1—2ПS—О1= 2ПS.

По этой формуле определяются припуски к обхвату груди, талии, бедра, плеча.

Определим, например, величину припуска на толщину пакета для куртки толщиной 2 см, которая надевается на жилет толщиной 2 см. Объем груди человека, предположим, равен 100 см. Припуск на свободу облегания жилета примем равным 10 см. Суммарный припуск к обхвату груди жилета составит 10 см +3,14 X 2 X 2 см= 22,56 см. Припуск к обхвату куртки должен учитывать толщину куртки и суммарный припуск к обхвату груди жилета: 3,14 X 2 X 2 см = 22,56 см=35,12 см. Эту величину округлим до целых — припуск составит 35 см.

Декоративно-конструктивный припуск учитывают при проектировании ветро- и влагозащитной одежды. Примером может служить большая складка на спине куртки анорак. Такая же складка может быть на перкалевом влагозащитном плаще.

Основные прибавки по вертикальным сечениям одежды — это прибавки к длине спинки и длине полочки. Посмотрите на рисунок 30. Б — точка основания шеи сбоку. АБ — расстояние от линии талии спереди до основания шеи, БВ — расстояние от точки основания шеи до линии талии сзади. Параллельно контуру сечения на расстоянии 1 мм от него проведем несколько кривых, которые соответствуют слоям одежды. Участки контуров ГБД будем считать полуокружностями. В этом случае удлинение кривой АБВ на 1 мм толщины пакета будет составлять 3,14 мм. Обычно эта цифра округляется до 3 мм. Итак, прибавки к длине спинки и полочки составят по 1,5 мм. Для одежды с толщиной пакета в 20 мм прибавки к длине спинки и прибавка к длине полочки составят по 30 мм.

Таблица 4

Изделие | Припуск на свободу облегания, см | Припуск на толщину пакета, см | Припуск на уработку, см | Декоративно- конструктивный припуск, см
Жилет | 4—8 | 4—10 | 2—4 | —
Куртка пуховая | 6—10 | 12—26 | 2—4 | 0—5
Анорак | — | по обхвату груди пуховой куртки | 2—4 | до 30
Куртка штормовая | — | 2—4 | — | —

Для пуховой одежды существует характерная только для нее прибавка на кривизну поверхности пакета. Изменение размеров пакета происходит после заполнения его пухом за счет искривления поверхности ткани пакета. В среднем для пуховых пакетов эта прибавка составляет 4 % от длины изделия. Таким образом, при конструировании пуховой куртки длиной 100 см величина прибавки на кривизну пакета равна 4 см. При конструировании брюк длиной 125 см прибавка на кривизну пакета составит 5 см.

Суммарная прибавка равна сумме прибавок на толщину пакета и его кривизну.

В зависимости от плотности заполнения изделия пухом прибавка на кривизну пакета может изменяться в ту или другую сторону.

В табл. 4 представлены величины припусков по линии груди для основных изделий пуховой и влагозащитной одежды. В этой таблице вы встретите новый термин — припуск на уработку. Что это? Проще говоря, это припуск на огрехи при шитье. Кроме указанных в таблице необходимо также делать припуски по 5— 10 мм на каждый шов.

Для пуховых брюк можно взять те же припуски, что и для жилета, пересчитав их соответственно обхвату по линии талии и по линии бедра.

Увеличение и уменьшение чертежей

Построение чертежа лекал изделия весьма кропотливый процесс, который требует некоторых специальных знаний. Поэтому мы облегчим вам задачу: в приложении 1 даны чертежи одежды 48—50 размеров при росте 172—178 см. Получить комплект лекал (выкроек) другого размера и роста можно методом технического размножения лекал. Он заключается в перемещении основных точек детали на строго определенную величину и в определенном порядке.

Наиболее прост пропорционально-расчетный способ. Для каждой детали изделия в зависимости от ее конструкции выбирают основные вертикаль и горизонталь. Все конструктивные точки детали перемещают по линиям, которые параллельны основным. Перемещают на определенные величины, равные приращениям. На рисунке 31 показаны направления и величины приращений на примере лекала спинки куртки. Одинарными стрелками показаны направления перемещения конструктивных точек при увеличении размера, двойными — при увеличении роста.

При конструировании неизменно встает вопрос о том, какой толщины должна быть пуховая одежда. Расчет толщины, оптимальной для защиты от холода, весьма сложен, углубляться в эту тему нет смысла. Поэтому мы лишь вкратце расскажем о процессах теплообмена, а затем дадим практические рекомендации по определению толщины вашей пуховой одежды.

Рис. 31. Направления и величины приращений для изменения размеров лекал

Значение воздуха в одежде
При различных видах деятельности человека выделение тепловой энергии происходит в широких пределах от 100 ккал/час в состоянии покоя до 950 ккал/час при интенсивной работе (например, у альпиниста при прохождении отдельных участков рельефа). Для сравнения: тепловыделение спокойно идущего человека составляет 150 ккал/час, что соответствует также выполнению легкой работы. Тепловые потери с различных частей тела неодинаковы. Наиболее интенсивно тепло выделяется с работающих участков (при ходьбе, например, с ног). Плотность теплового потока также различна и зависит от кривизны поверхности и степени кровоснабжения различных частей тела. Естественно, что требования к теплозащитным качествам отдельных деталей одежды тоже разные.

Тепло, которое прошло от тела через слой одежды, уносится с ее поверхности двумя путями: излучением и конвекцией. Теплопотери излучением имеют электромагнитную природу и не зависят от того, чем заполнено окружающее пространство. Они не зависят и от скорости движения воздуха около одежды. Теплопотери конвекцией непосредственно связаны со скоростью ветра.

Когда нет ветра, теплоизоляция воздуха максимальна. При усилении ветра теплоизоляция воздуха падает. Наибольшее изменение теплоизоляции воздуха, находящегося около одежды, происходит при изменении скорости ветра от 0 до 4 м/с. При дальнейшем увеличении скорости ветра теплоизоляция практически не уменьшается. Но такой ветер будет проникать в толщу одежды и вызывать ее проветривание. Поэтому теплопотери человека при ураганном ветре значительно больше, чем при ветре 4 м/с. Ветрозащитная верхняя одежда из болоньи значительно улучшает теплоизоляцию.

С теплозащитными свойствами связаны еще и такие на первый взгляд парадоксальные факты. Теплозащитные свойства одежды с уменьшением температуры увеличиваются. Это происходит из-за уменьшения конвективного движения воздуха в пространстве пакета одежды. Теплозащита воздуха при —40 °С увеличивается на 15—20 % по отношению к теплозащите при температуре + 30 °С. Теплозащита увеличивается и в зависимости от высоты над уровнем моря. На высоте 6000 м теплозащита примерно на 25 % больше.

Итак, одежда как бы обладает способностью к саморегулированию теплозащиты. Между теплозащитой одежды и изменениями внешних условий существует отрицательная обратная связь.

Воздушные прослойки между отдельными предметами одежды играют определенную роль в общей теплозащите человека. Прослойки толщиной до 1,27 см увеличивают теплозащиту одежды, при дальнейшем их увеличении в них появляются конвективные потоки воздуха и их эффективность снижается. При одинаковой толщине одежда, которая плотно прилегает к телу, имеет худшие теплозащитные свойства, чем свободная. Причиной этого является вытеснение воздушных прослоек. Это нетрудно заметить, если поддеть под верхнюю одежду большое количество предметов. Увеличится плотность пакета всей одежды, но уменьшится толщина воздушных прослоек.

И еще. Воздушные прослойки в поверхностных слоях одежды должны быть больше, чем во внутренних, чтобы уменьшить теплоперенос конвекцией. Вот почему мы рекомендуем делать ветрозащитную одежду так, чтобы она свободно надевалась на пуховую.

Толщина одежды

Казалось бы, чем больше толщина одежды, тем выше теплозащита. Однако это не совсем так: после некоторого предела увеличение толщины одежды не приводит к усилению ее теплозащитных свойств. Иногда теплозащита начинает даже уменьшаться. Значит, эффект от хорошей теплоизоляции может быть полностью утрачен из-за потерь тепла с увеличившейся поверхности пакета. Это не очень важно, когда речь идет о защите области груди, но представьте себе разницу поверхности перчаток и варежек! Увеличивать же толщину перчаток на пальцах более 0,5 см нельзя. При низких температурах придется надевать варежки. Они могут быть потолще.

Толщину пакета одежды на каком-либо участке тела можно определить по известной средней толщине пакета путем умножения ее на коэффициент, характерный для различных участков тела. Для головы он составляет приблизительно 0,5, для туловища — 1,3, для плеча — 1,25, для бедра — 1,1, для голени — 0,8. Средняя толщина пакета для походов, совершаемых в зимних условиях, должна составлять 30—40 мм, в летних условиях Кавказа — 20—25 мм, Памира — 25—35 мм (эти величины относятся и к одежде с синтетическими утеплителями).

Разберем пример: расчет толщины куртки по ее средней толщине. Средняя толщина куртки 20 мм. В области груди ее толщина составит 20Х1,3 = 26 мм, в области плеча — 20Х1,25 = 25 мм, толщина капюшона —10 мм. Припуск на толщину пакета по линии груди для этой куртки составит 26Х6,28 = 163 мм, или 16,3 см. Дадим припуск на свободу облегания 8 см. Суммарный припуск на свободу облегания и на толщину пакета составит 16,3+8 = 24,3 см. Добавим к этой величине припуск на уработку —4 см и получим 28,3 см. Если у вас объем груди 100 см, то величина обхвата куртки по линии груди составит 100 + 28,3, = 128,3 см. Если объем груди 108 см, то величина обхвата куртки по линии груди — 136,3 см.

Теперь предположим, что вам нужна куртка со средней толщиной 30 мм. Это значит, что ее толщина в области груди составит 39 мм. Припуск на толщину пакета по линии груди — 24,5 см. Припуски на свободу облегания — 8 см, уработку — 4 см, толщину — 24,5 см составят в целом 36,5 см. Если у вас объем груди 100 см, то величина обхвата куртки по линии груди будет равна 136,5 см. Теперь посмотрите на последнюю цифру предыдущего абзаца: 136,3 см, то есть практически то же самое, только для объема груди 108 см.

Что это значит? Это значит, что человек крупного сложения может надеть куртку меньшего, чем ему нужно, размера и чувствовать себя в ней достаточно удобно. Но теплозащитные ее свойства при этом уменьшатся.

Рис. 32. Основные конструкции пакетов пуховой одежды

Конструкции пакетов

Теперь поговорим о пакетах одежды. Пух, как известно, это масса ничем не скрепленных между собой пушинок. Поэтому пакет одежды нужно разделить на отдельные отсеки, которые не позволят пуху сбиться внизу. Схема основных конструкций пакетов, которые применяются для пуховой одежды, на рисунке 32. Будем разделять их по количеству слоев ткани: двухслойный (1), двухслойный с переборками (2), трехслойный (3), четырехслойный (4). Эти пакеты имеют разную тепло- и ветрозащиту, для их заполнения требуется различное количество пуха.

При равной с остальными пакетами толщине лучшую теплозащиту обеспечивает четырехслойный пакет. Это объясняется наличием воздушной прослойки посередине пакета. На четырехслойную куртку требуется на 25 % меньше пуха, чем на двухслойную с переборками. Если на внутренние слои пуховой четырехслойной куртки поставить очень легкие ткани, то она будет к тому же и легче двухслойной с переборками. Этот пакет лучше всего защищает от ветра.

Помимо четырех основных конструкций пуховых пакетов применяются их вариации с дополнительными слоями ткан” сверху или снизу. Таким образом, возникает возможность по-разному внешне оформлять изделия. В табл. 5 перечислены основные конструкции пакетов, их производные, изделия, в которых они применяются, необходимое количество пуха. Прочерки в таблице обозначают, что для этого изделия применять данную конструкцию нецелесообразно. Указанное количество пуха может измeнятьcя в ту или иную сторону в зависимости от размера изделия и качества пуха.

Таблица V.

Базовая конструкция пакета | Производ- ные конструк- ции | Пре- дель- ная тем- пера- тура, С | Необходимое количество пуха |  |  |  |  |  |  |  |  | Рас- ход тка- ни в ус- лов- ных еди- ни- цах | Тол- щи- на па- ке- та, см
 |  |  | Жи- лет | Кур- тка | Брю- ки | Спальные мешки |  |  | Ша- поч- ка | Би- вач- ная обу- вь | Рука- вицы
 |  |  |  |  |  | Сло- но- вая нога | Ко- кон | Ме- шок оде- яло
 | 2-слойный | -5 -10 | 250- 30 | 550- 600 | 450- 500 | 450- 500 | 800- 900 | 800- 900 | - | - | - | 2 | 2-4
 | 2-слойный с чехлом (подкладкой) | до -15 |  |  |  |  |  |  | 40 | 60 | 40 | 3
 | 2-слойный с переборками и чехлом | -15 -20 | - | 800- 1000 | 600- 800 | 600- 800 | 1000- 1300 | 1000- 1300 | - | - | - | 2,1 | 3,5
 |  | -20 -25 |  |  |  |  |  |  |  |  |  | 3,1
 | 3-слойный | до -30 | - | 900 -1100 | - | - | 1100 -1400 | 1100 -1400 | - | - | - | 3 | 3,5
 | 4-слойный | -30 -35 | - | 600 -700 | 550 -600 | 550 -600 | 900 -1200 | 900 -1200 | - | - | - | 4 | 4-6
 | 4-слойный с чехлом | -45 |  |  |  |  |  |  |  |  |  | 5

Виды швов

Рис. 33. Соединительные швы: А — стачной вразутюжку; Б — стачной враутюжку; В — стачной с закрытыми срезами; Г — построчной шов с открытыми срезами: Д — настрочной шов с одним открытым срезом; Е — накладной шов с открытыми срезами; Ж — накладной шов с закрытыми срезами; 3 — двойной шов; И. — узкий запошивочный шов; К — широкий запошивочный шов

Для соединения деталей снаряжения используют так называемые ниточные, заклепочные и комбинированные (то есть ниточные с проклеиванием или проклепыванием) швы. По назначению швы разделяются на соединительные, краевые и силовые. Это основные машинные швы для изготовления снаряжения.

Соединительные швы

Если необходимо соединить две или несколько деталей таким образом, чтобы основные их части располагались по обе стороны от шва, то мы пользуемся соединительными швами. К ним относятся: стачной, настрочной, накладной и бельевые швы (рис. 33).

Стачной шов наиболее прост по выполнению, поэтому он и самый распространенный (рис. 33, А, Б, В). Ширина стачного шва (расстояние от среза детали до стачивающей строчки) колеблется в пределах от 0,5 до 1,5 см. Швы шириной 0,5 см применяют для стачивания неосыпающихся тканей, например кожзаменителя. Для капроновых тканей ширина шва 1,0—1,5 см. Швом такой ширины стачивают плечевые швы на пуховых куртках, шаговый шов на пуховых брюках, заднюю стенку рюкзака со спинной частью и т. д.

На рисунке 33, Г,Д — настрочные швы: с одним закрытым срезом (Д) и с двумя открытыми срезами(Г).

Настрочной шов по сравнению со стачным сложнее по выполнению и менее экономичен по расходу ткани, так как он имеет отделочную строчку, а из-за закрытого среза увеличивается припуск на шов (если ширина отделочной строчки более 1 см). Несмотря на это, настрочные швы широко применяют в снаряжении. Отделочная строчка делает шов более прочным и предотвращает смещение припусков на швы.

Последнее имеет важное значение для капроновых и хлопчатобумажных тканей.

Ширина шва — 1 см, ширина отделочной строчки — 0,2—0,5 см. Настрочным швом соединяют основные детали рюкзаков, одежды.

В изделиях без подкладки, например в штормовой куртке, срез нижней детали шва перед стачиванием обметывают. Срез нижней детали выпускают по отношению к срезу верхней детали на 0,2 см для того, чтобы необметанный срез был закрыт и не осыпался.

В капроновых тканях срезы швов должны быть оплавлены.

Накладной шов, как и настрочный, бывает с открытыми (рис. 33, Е) и с закрытыми срезами (рис. 33, Ж). Накладной шов с открытыми срезами — самый простой соединительный шов. Его выполняют прямой или зигзагообразной строчкой. Применяется для соединения лент, используемых в качестве переборок в двухслойных пуховых изделиях, при настрачивании деталей из кожи или кожзаменителя на рюкзаки, усиливающих лент на детали палатки.

Накладной шов с закрытым срезом сложнее предыдущих соединительных швов. Его применяют вместо настрочного, когда линия шва имеет сложную форму. При этом край верхней детали предварительно подворачивают, заметывают и наметывают на нижнюю деталь.

Ширина этого шва — 1 см, ширина отделочной строчки — 0,2—0,5 см. Этим швом настрачивают карманы.

Двойным швом шьют изделия из тонких капроновых тканей (ветровки). Шов изображен на рисунке 33, 3. Он применяется также в изделиях без подкладки, так как скрывает на изнаночной стороне срезы швов. Шов выполняют в два этапа: сначала сострачиваются детали, сложенные изнанкой внутрь, затем они выворачиваются и прострачиваются по изнанке. Ширина внутреннего шва 0,3—0,4 см, внешнего — 0,5—0,7 см.

Запошивочный шов используется при изготовлении штормовых костюмов, палаток, рюкзаков из тонких тканей. Этот шов бывает узким (рис. 33, И) и широким (рис. 33, К). Чаще применяют узкий запошивочный шов. Он более экономичен и прост в исполнении. Ширина этого шва в готовом виде 0,4— 0,6 см (в зависимости от толщины материала), ширина припуска на шов верхней ткани — 0,4—0,6 см, нижней ткани — 0,9—1,4 см.

Краевые швы

Рис. 34. Краевые швы: А — окантовочный шов с открытым срезом; Б — окантованный шов с закрытыми срезами; В — окантовочный шов с одинарной полоской ткани; Г — окантовочный шов с тесьмой; Д — шов “подгибку с закрытым срезом; Е — обтачной шов в кант; Ж — шов в рамку простой

Краевые швы служат для обработки краев деталей. Их разделяют на окантовочные, вподгибку и обтачные. На рисунке 34 изображены краевые швы, которые применяются при изготовлении снаряжения.

Окантовочные швы выполняют при помощи тесьмы.

Окантовочный шов с открытым срезом (рис. 34, А) обрабатывают полоской ткани шириной 2—2,5 см, которую выкраивают вдоль нитей утка ткани. Полоску соединяют с основной деталью швом шириной 0,4 см, отгибают ее так, чтобы закрыть срез детали, и прокладывают вторую строчку.

В окантовочном шве с за крытыми срезами (рис. 34, В ширина полоски — 3—3,5 см Полоска предварительно складывается пополам вдоль и заутюживается. Затем обработка идет в той же последовательности, что и при выполнении шва с открытым срезом. Можно выполнить этот шов, не складывая полоску вдвое (рис. 34 В), тогда он будет мягче.

Шов с тесьмой (рис. 34, Г) выполняют одной строчкой с помощью специального приспособления — окантовывателя (рис. 35). Если есть определенные навыки, можно обойтись и без окантовывателя. Тесьма берется шириной 1—2 см. Можно выполнить шов и резиновой тесьмой (например, обработать клапан рюкзака).

Шов вподгибку также бывает с открытым и закрытым срезом (рис. 34, Д). Швом с открытым срезом строчат неосыпающиеся ткани при изготовлении мешочков, чехлов и т.д. Шов с закрытым срезом применяется чаще. Им обрабатывают низ штормовых курток, низ рукавов, верх рюкзаков. Ширина внутренней подгибки 0,3—0,7 см, внешней — 0,4—4 см. В такой шов можно проложить резиновую тесьму или шнур.

Рис. 35. Окантовыватель

Рис. 36. Челночная строчка: А — правильное переплетение ниток внутри сшиваемых материалов; Б — неправильное переплетение ниток

Простейшие обтачные швы — в кант, в рамку простой - используют в изделиях с подкладкой (в пуховых куртках, брюках, варежках и т. д.).

Обтачным швом в кант (рис. 34, Е) обрабатывают клапаны карманов, воротники, низ изделий. В большинстве случаев кант делают с изнаночной стороны, чтобы шва не было заметно. В тех случаях, когда кант располагают на лицевой стороне, он является отделочным элементом. Ширина канта—0,1—0,2 см в зависимости от вида и толщины ткани. Ширина обтачного шва — 0,3— 0,4 см.

Шов в рамку простой (рис. 34, Ж) имеет одну строчку, которой закрепляются два слоя одной ткани и один слой другой. Ширина рамки в простом шве — 0,3—0,5 см, ширина шва — 0,4—0,7 см. Рамку можно сделать шире, если внутри нее будет прокладываться шнур. Шов в рамку простой применяют для обработки низа некоторых пуховых изделий.

Для обеспечения прочности швов очень важно, чтобы строчка не распускалась. Бытовые швейные машинки имеют челночный стежок, такой шов относится к нераспускаемым. Переплетение ниток стежков должно находиться внутри пакета материалов, строчка должна плотно прижимать друг к другу слои материала. Схема правильного расположения стежков показана на рисунке 36, А. Если переплетение ниток в строчке расположено на поверхности материала (рис. 36, Б), то строчка недостаточно плотно прижимает материалы один к другому, имеет небольшое удлинение при продольном растяжении шва и при разрыве нити легко распускаются. Такая стачивающая строчка применяется только для получения сборок на ткани.

На концах швов необходимо сделать закрепки — выполнить несколько стежков назад, а затем вновь вперед.

Силовые швы

Рис. 37. Виды действующих нагрузок на силовые швы: А — разрывающая; Б — сдвигающая

Силовыми швами соединяют детали снаряжения, которые испытывают нагрузку. Основная доля силовых швов служит для соединения лент в страховочном снаряжении, лямках рюкзаков и закрепления оттяжек на палатках.

Главное качество силового шва заключается в его способности обеспечить надежность соединения деталей.

Силовые швы испытывают, как правило, нагрузки на разрыв и на сдвиг. На рисунке 37 изображены направления действия сил на силовые швы. А — лямка рюкзака испытывает нагрузку на разрыв, Б — на сдвиг. Места закрепления лямок необходимо усилить дополнительными слоями материала. Лямки рюкзака подвергаются, как правило, длительным умеренным нагрузкам. Чтобы устранить постепенное перетирание швов на лямках, установите на местах закрепления лямок заклепки.

Нагрузки на силовые швы страховочных систем носят иной характер, они могут быть большими, но кратковременными. Силовые швы страховочных систем испытывают нагрузки на сдвиг. Прочность силового закрепления на сдвиг определяется количеством стежков в его швах и прочности ниток. Есть данные, которые позволяют определить прочность силового шва по формуле:

F= X f,

где F — сила разрыва силового шва на сдвиг, f — сила разрыва нити, n — количество стежков в силовом закреплении.

Обратите внимание на то, что при расчете прочности силового шва не следует учитывать количество одиночных продольных стежков в строчках, так как при некотором растяжении ленты они разрываются и начинают распускаться. В то же время основное силовое соединение еще далеко от разрыва.

Силовые швы выполняются строчками, которые расположены перпендикулярно действию сил. Не рекомендуется укреплять силовые швы в страховочных системах заклепки-ми, так как они ослабляют ленту, а сам шов теряет эластичность. При динамических нагрузках эластичность соединения играет большую роль.

Школа кройки и шитья

Технология

Прежде чем рассказать о том, как и в какой последовательности изготавливаются все детали изделий, приведем список условных обозначений. Он очень пригодится, когда вы будете разбираться в том, что изображено на рисунках. Именно рисунки являются для вас основным пособием в школе кройки и шитья. На чертежах лекал все размеры представлены в сантиметрах, в рисунках размеры представлены в сантиметрах и миллиметрах.

Раскрой и разметка

Поскольку шить мы будем преимущественно из синтетических тканей, с них и начнем.

Рис. 38. Измените форму жала паяльника и удлините его шнур

Синтетические ткани лучше кроить паяльником, так как он оплавляет края деталей кроя и они не осыпаются. Используйте паяльник мощностью 100 Вт. Для большего удобства удлините его шнур до 2,5 м и измените форму жала так, как это показано на рисунке 38. Позаботьтесь о надежной подставке для паяльника, чтобы он не упал на готовые детали. Кроме того, учтите, что раскрой синтетических тканей паяльником сопровождается неприятным запахом. Подумайте о вентиляции. Кроить лучше всего на гладкой стороне древесноволокнистой плиты. Размер плиты — 100Х 150 см2, а лучше еще больше, тогда ткань не будет поминутно соскальзывать на пол.

Перед раскраиванием сложите ткань вдвое: детали кроя не потеряются, их удобнее будет размечать. Выкраивая детали для трехслойных и двухслойных с переборками изделий, складывайте ткани изнаночными сторонами друг к другу. При раскрое двухслойных изделий лучше складывать ткани лицевыми сторонами друг к другу. Ниже мы поясним, для чего это делается.

Ткань на столе. Поверх раскладываем картонные лекала, которые мы предварительно изготовили по чертежам, приведенным в приложениях. На лекалах нанесены все конструктивные линии. Там, где линии подходят к краю лекала, сделайте небольшие вырезы так, как это показано на рисунке 39. На угловых точках разметки кармана тоже необходимо сделать отверстия, которые позволят легко перенести разметку кармана на ткань.

Приступаем к раскрою. Прежде всего аккуратно обводим края лекал паяльником, отступив на 2—3 см от края, чтобы крой не прилипал к лекалу. Не забудьте сделать отметки в местах вырезов на лекалах. Боковые вырезы можно намечать паяльником. Разметка кармана делается мелом.

Рис. 39. На краях лекал сделайте небольшие вырезы

Рис. 40. Первый вариант изготовления двухслойного пакета

После того как все детали выкроены и лекала убраны, мелом или мылом нанесем линии разметки переборок и карманов. По этим линиям будут выстегиваться изделия двух и четырехслойной конструкции, поэтому наносим линии с одной стороны. Другие конструкции пакетов требуется размечать с обеих сторон, так как переборки будут пристрачиваться сначала к одной стороне, а потом к другой.

Пуховый пакет

Рис. 41. Второй вариант изготовления двухслойного пакета

Мы уже знакомы с основными типами конструкций пакета пуховой одежды. Теперь перейдем к их изготовлению.

Рис. 42. Настрочите переборки на ткань

Рис. 43. При настрачивании переборок сворачивайте детали

Двухслойная конструкция. Перед нами две детали кроя, сложенные внутрь изнанкой и сплавленные друг с другом. С одной стороны заготовки имеется разметка (рис. 40). Вначале стачиваем детали (1), при этом с одной стороны оставляем отверстие, через которое вкладываем пух (2). Отверстие зашиваем, пух разравниваем, похлопывая по заготовке. Заготовку выстегиваем (3). При выстегивании следите, чтобы транспортер швейной машины не собирал нижнюю ткань. Для удобства вдоль линий выстегивания можно скрепить детали заготовки булавками.

Два необходимых пояснения. Первое. Стачать — значит, соединить две детали кроя по периметру. Обтачать — это стачать, а затем вывернуть на лицевую сторону.

Второе. Как вкладывать пух?

Некоторые предлагают использовать для этого насосы, пылесосы и прочие технические средства. Нам кажется излишней механизация этой операции. Если нужно сшить одно-два изделия, гораздо проще заполнять пакеты вручную. Меньше потребуется уборки. В качестве универсальных мерок для пуха выберем горсть и щепоть. Плотная горсть пуха — это примерно 40 г. В щепотке около 5 г.

Пух — летучий материал, поэтому работа с ним требует большой аккуратности. Не следует делать резких движений, даже дышать лучше в сторону. Положите на стол развернутую газету, на нее поместите емкость с пухом. Деталь, которую вы будете заполнять, тоже положите в центре газеты, отверстием поближе к емкости с пухом. Правой рукой аккуратно наберите горсть пуха, а левой аккуратно снимите с тыльной стороны правой кисти налипший на нее пух. Этот пух положите обратно в емкость. После этого вложите горсть в отверстие на заготовке. Заготовка заполнена. Очистите ее от налипших пушинок и застрочите отверстие. С еще незастроченной деталью обращайтесь осторожно: при малейшем сдавливании пух вылетит вместе с воздухом.

Окончив работу, сверните газету, на которой лежала емкость с пухом, и сразу же выбросьте пакет.

Предлагаем вам еще один вариант последовательности изготовления пухового пакета. Основные этапы изображены на рисунке 41. Сначала мы выстегиваем заготовку (1), затем прокладываем строчку, стачивающую детали заготовки (2), оставляя одну боковину детали незастроченной. Через эту боковину вкладываем в заготовку пух (3) и застрачиваем отверстие.

Эта технология позволяет гораздо легче избежать присборивания нижней ткани, поскольку выстегивается пакет без пуха. Если читатель не слишком искусен в шитье, мы рекомендуем второй способ изготовления двухслойного пухового пакета.

Двухслойный пакет с переборками. Мы подготовили крой, сложенный лицевыми сторонами внутрь и разлинеенный с обеих сторон линиями переборок. Разделим эти две детали. Выберем из них лицевую и настрочим переборки так, как это изображено на рисунке 42. и качестве переборок молено использовать тонкие ленты шириной 3—5 см или полоски ткани шириной 5—7 см. Лента настрачивается в 1—2 мм от края. Настрачивая полоску ткани помните, что ткань осыпается, поэтому ширина строчки должна быть 1—1,5 см. Если переборка делается из капроновой ткани, выкраивать ее нужно паяльником.

Рис. 44. А- двухслойный пакет с переборками; Б - его заполнение пухом | Рис. 45. Трехслойный пакет и последовательность настрачивания прокладки

После того как все переборки настрочены на одну деталь, необходимо их настрочить другой стороной на вторую деталь кроя. Настрачивайте также по разметке. Детали сверните так, как это показано на рисунке 43, это удобней. По мере настрачивания переборок разворачивайте детали. Когда все переборки будут пристрочены к обеим деталям кроя (рис. 44, А, Б), детали нужно стачать так, как рекомендуется во втором способе формирования двухслойного пакета (см. рис. 41), отсеки заполнить пухом и стачать открытую сторону. Пакет готов.

Трехслойный пакет. Внутренний слой трехслойного пакета назовем прокладкой. Настрочим прокладку последовательно на ткань верха и ткань подкладки, затем опять на ткань верха и т. д. Последовательность изготовления трехслойного пакета показана на рисунке 45. После того как настрочена прокладка, пакет собирается так же, как двухслойный.

Четырехслойный пакет — это два двухслойных пакета.

Комбинированные пакеты с дополнительными прокладками в технологическом плане не представляют ничего нового.

В двухслойных и четырехслойных пакетах детали спинки и полочки лучше делать раздельными. В изделиях с раздельными спинкой и полочкой легче втачивать рукав. В двухслойном с переборками и трехслойном пакете спинка и полочка цельные; Если их делать раздельными, то по боковине куртки будет проходить “холодный” шов.

Карманы

Рис. 46. Карман на пуховой куртке: А — простои накладной; Б — накладной с двумя входами | Рис. 47. Лекало кармана с клапаном

Чаще всего в пуховой одежде делают накладные карманы. Они снабжены клапанами, чтобы не попадал снег, и достаточно объемны. Кроме того, накладные карманы просты в изготовлении, их делают на пуховой одежде всех конструкций. Карманы в боковом шве делают, как правило, в четырехслойной конструкции пуховой куртки. Изготовление прорезных карманов весьма сложно, мы их не будем рассматривать.

На рисунке 46 изображены варианты карманов: А — простой накладной; Б — с двумя входами. На рисунке 47 — лекало кармана с клапаном. Лекало имеет прорезь, которая отделяет деталь кармана от клапана.

Выкраиваем заготовку, сложив детали лицом к лицу. Стачиваем ее (рис. 48, А), затем аккуратно обрезаем уголки и отделяем заготовку клапана от заготовки кармана (рис. 48, Б). Обе заготовки выворачиваем, уголки тщательно расправляем. Вдоль края клапана прокладываем одну-две отделочных строчки (рис. 48, В). В клапан предварительно кладем щепотку пуха, которая придаст ему некоторую объемность. Но усердствовать при этом не стоит.

В заготовку кармана вкладываем пуха чуть больше; открытый срез кармана обрабатываем швом вподгибку с закрытым срезом и дополнительной отделочной строчкой (рис. 48, Г). Карман подготовлен к настрачиванию на полочку.

Рис. 48. Изготовление заготовки простого накладного кармана

Рис. 49. Сборка заготовки накладного кармана с двумя входами

Клапан для кармана с двумя входами изготавливаем так же, как и для обычного. Чтобы сделать сам карман, необходимо иметь три детали кроя. Выберем из них две, сложим лицом к лицу и соединим простым стачным швом вдоль верхнего среза. Можно одновременно проложить тесьму, которая усилит этот шов (рис. 49, А). Вывернем заготовку и проложим две отделочные строчки (рис. 49, Б). После этого складываем все три детали (рис. 49, В) и стачиваем их, одновременно помещая между первой и второй деталями немного пуха. Рекомендуем вдоль одной из длинных сторон настрочить тесьму, которая укрепит вход в карман. Не забудьте, что карман бывает правым и левым, поэтому тесьма настрачивается на одной заготовке с правой, а на другой — с левой стороны.

Обрезав уголки (рис. 49, Г), вывернем заготовку и проложим две отдельные строчки (рис. 49, Д). Отделочные строчки прокладываем с той стороны, с которой проложена тесьма. Заготовка кармана готова к настрачиванию.

Рис. 50. Настрачивание кармана на куртку с дополнительным покровным слоем ткани | Рис. 51. Настрачивание накладного кармана с двумя входами на полочку

Теперь нужно еще настрочить карманы на детали одежды с различными конструкциями пакетов.

Настрочим карман на куртку с дополнительной покровной тканью. Для этого разметим место кармана на полочке (рис. 50, А), наложим карман и клапан на разметку, настрочим двумя строчками карман и одной строчкой клапан (рис. 50, Б). На концах всех строчек поставим закрепки. Под закрепки с обратной стороны ткани подложим маленькие отрезки тесьмы или ткани (рис. 50, В), чтобы усилить углы кармана. Клапан разворачиваем вниз и прокладываем по его верхней кромке две отделочные строчки. Карман готов.

Карман с двумя входами настрачивается в два этапа. Сначала накладываем карман на полочку так, как показано на рисунке 51, А и настрачиваем его вдоль среза третьей детали. Следим за тем, чтобы не застрочить вход в карман. После этого карман разворачиваем вниз, на разметку, и настрачиваем его двумя строчками (рис. 51, Б). Окончания строчек закрепляем. С обратной стороны полочки места закрепок укрепим (см. рис. 50, Б). Клапан настрачиваем, как в предыдущих случаях. Карман готов.

На двухслойные пакеты карманы настрачиваются так же, как и ткань. Места закрепок можно не усиливать.

Четырехслойная конструкция состоит из двух двухслойных, поэтому для нее справедливо все сказанное ранее. В изделиях с дополнительной покровной тканью карман можно настрачивать на ткань и пакет одновременно. Но лучше все-таки этого не делать, так как в этом месте пакет становится слишком тонким.

Рис. 52. Настрачивание кармана на полочку с переборками | Рис. 53. Прорезь в переборке закрываем отрезком ленты

На двухслойный пакет с переборками карман настрачивается в процессе подготовки пакета. Предположим, что на лицевую сторону полочки уже настрочены переборки (рис. 52, А, Б). Если взглянуть на эту деталь с лицевой стороны, то можно увидеть, что разметка карманов пересекает линии, по которым настрочены переборки. Как тут быть? Все просто. Берем и настрачиваем карманы. Переборки, естественно, оказываются в нескольких местах застроченными. Разрезаем их так, как показано на рисунке 52, В. После этого продолжаем изготавливать пакет — настраиваем переборки на изнаночную сторону. В тех местах, где переборки разрезаны, настраиваем на изнаночную сторону небольшие, длиной 4—5 см, отрезки ленточки такой же ширины, как переборка. Эти кусочки ленты подкладываем под лапку одновременно с настрачиванием переборки (рис. 53, А). После того как пакет будет заполнен пухом, этот отрезок ленты надежно закроет прорезь в переборке.

Рис. 54. Настрачивание накладного кармана на трехслойную куртку | Рис. 55. Карман на рукаве следует сместить вперед, тогда им будет удобно пользоваться

На трехслойный пакет карман настрачивается также во время его сборки. Последовательность настрачивания кармана на трехслойный пакет изображена на рисунке 54. Как видите, карман настрачивается в два приема.

Рис. 56. Изготовление кармана в боковом шве

Настрачивая карман на рукав, сместите его немного вперед относительно долевой линии рукава (рис. 55), тогда карманом будет удобно пользоваться.

Теперь попробуем сделать карман в боковом шве четырехслойной куртки. К соответствующим местам на боковых срезах заготовок спинки и полочек притачаем подкарманники (рис. 56, А). Заготовки уже заполнены пухом и выстеганы. После этого стачаем боковые швы до карманов (рис. 56, Б). Разложим спинку и полочку на столе изнанкой вниз, расправим их, под прорезь кармана подложим короткую молнию длиной 20— 22 см и аккуратно приколем ее булавками (рис. 56, В). Настрочим молнию. Затем стачаем детали подкарманника. Карман готов.

Боковая застежка.

На туристской одежде и снаряжении обычно много застежек: молния, кнопки, “липучки”. Рассмотрим, как обрабатываются эти застежки на пуховой одежде. Казалось бы, самое простое — настрочить молнию. Последовательность операций изображена на рисунке 57, А, Б, В. Но нет — в куртке все должно быть технологически увязано. Оформление застежки молния делается одновременно с обработкой низа изделия.

Рис. 57. Настрачивание молнии | Рис. 58. Обработка низа куртки

Когда мы настрочим молнию, ниже ее останется небольшой участок, обработанный швом вподгибку с открытым срезом (рис. 58, А). Необходимо этот срез закрыть. А значит, настрачивать молнию на борт пуховой куртки надо так, чтобы остался участок не более 4— 5 см. Низ куртки обрабатывается швом вподгибку с закрытым срезом (рис. 58, Б). В шов можно вложить тесьму.

При настрачивании молнии необходимо следить за тем, чтобы линии стежки на бортах изделия совпадали. Как это сделать? Возьмем разъемную молнию, настрочим ее на левый борт (рис. 59, А). На свободной стороне молнии булавками наметим места, приходящиеся против линии простежки на левом борте. Расстегнем молнию и приметаем ее половинку с булавками к правому борту, совместив булавки с линиями простежки правого борта (рис. 59, Б). Возможно, где-то придется подтянуть правый борт, чтобы линии простежки совпадали. Настрачиваем молнию.

Этот способ настрачивания молнии чаще всего применяется при изготовлении двухслойных изделий. В изделиях других конструкций молния втачивается. Последовательность втачивания молнии в четырехслойную куртку показана на рисунке 60. Между операциями, показанными на рисунке 60, Б и В, изделие нужно вывернуть на лицевую сторону.

Рис. 59. Линии простежки на бортах куртки должны совпадать! | Рис. 60. Втачивание молнии в четырехслойную куртку
Рис. 63. Настрочим на полочку планку | Рис. 61. Втачивание молнии в двухслойную с переборками куртку

В заключение увяжем втачивание молнии с обработкой низа куртки. Итак, операция 1 — настрачивание молнии на лицевые стороны полочки. Операция 2 — стачивание заготовки пакета вдоль бортов и низа. В низу полочек делаем пропуски в строчке (рис. 60, А). На всех концах строчек — закрепки. Операция 3 — вывернув куртку на лицевую сторону и тщательно расправив уголки, прокладываем отделочную строчку (рис. 60, Б). В отвестия пропускаем шнур.

Рис. 62. Внимание! Заполнение двухслойного пакета пухом ведется одновременно со втачиванием молнии

Теперь втачиваем молнию в двухслойный пакет с переборками. У нас имеется заготовка пакета с настроченными переборками на лицевую и изнаночную сторону. Детали верха и низа между собой еще не соединены. Сделаем посередине вдоль переборок надрезы длиной 1—1,5 см так, как это показано на рисунке 61, А. После этого настрочим молнию на деталь верха (рис. 61, Б), подвернем срезы детали верха с настроченной молнией и детали низа внутрь пакета, одновременно прокладывая стачивающую строчку (рис. 61, В). Низ изделия можно обработать швом вподгибку с закрытым срезом (рис. 62), одновременно прокладывая тесьму.

При втачивании молнии в пакет необходимо следить, чтобы не возникло взаимного натяжения между молнией и тканями пакета, в противном случае молния в готовом изделии будет лежать волнами.

Планка

В туристском снаряжении застежки дублируются планками с кнопками. Это делается, чтобы увеличить надежность, предохранить от продувания.

Планка должна накрывать молнию, поэтому ее нужно делать шириной 7—8 см. Настрачивается планка на полочке на расстоянии 1—1,5 см от молнии. Подготавливается она к настрачиванию на куртку так же, как и накладной карман. В двух- и трехслойных изделиях планку можно настрачивать так, как показано на рисунке 63. Нижний край планки располагается выше шва вподгибку с закрытым срезом, которым обработан низ изделия.

Рис. 64. Подготовка цельнокроеной планки

Можно сшить изделие с цельнокроеной планкой. Рассмотрим, как это сделать, на примере двухслойной куртки. Для этого нужно увеличить бота полочек на 2—3 см (это показано на рис. 64, А). Молния настрачивается на борта полочек (рис. 64, Б). Низ молнии — выше нижнего среза заготовок полочек на 4—5 см (рис. 65, А). С лицевой стороны полочки, на которой расположена планка, настрачиваем кожаный прямоугольник, в котором затем делаем пробойником отверстия под шнурок. Низ обрабатываем швом вподгибку с закрытым срезом (рис. 65, Б). Через отверстие пропускаем шнурок.

Рис. 66. Различные варианты планок
Рис. 67. Обработка низа двух-, трехслойного рукава
Рис. 68. Обработка низа четырехслойного рукава | Рис. 69. Обработка низа рукава четырехслойнвй куртки трикотажной манжетой

В четырехслойных пакетах планку нужно настрачивать на лицевой пакет (рис. 66, А).

В куртках можно предусмотреть и внутреннюю планку. Различные варианты обработки внутренней планки показаны на рисунке 66, Б, В, Г. Как их сделать, подумайте сами.

Как вам уже стало ясно, обработка застежки, планок связана с обработкой низа изделия. Рассмотрим теперь, как обрабатывать низ рукава. Простейший способ — обработка резиновой тесьмой. Двух-и трехслойные рукава подшиваются швом вподгибку с закрытым срезом так, чтобы осталось маленькое отверстие для резиновой тесьмы (рис. 67). Четырехслойный рукав обрабатываем как низ изделия. Возможны два варианта, они на рисунке 68, А и Б.

В четырехслойный рукав очень удобно вставлять трикотажный напульсник. Посмотрите, как это делается, последовательность изготовления — на рисунке 69. Сначала стороны напульсника стачиваются с нижними срезами внутреннего и наружного рукавов (рис.

69. А, Б). После этого рукава соединяются по локтевому шву (рис. 69, В) и скрепляются срезы швов низа рукавов (рис. 69, Г). Выворачиваем. Рукав готов.

Плечи рукава

Теперь учимся соединять плечевые срезы. На рисунке 70. А изображен двухслойный пакет спинки и полочки. Показаны направления, в которых нужно складывать, а затем соединять плечевые срезы. На рисунке 70, Б — то, что получается в результате. Как соединять плечевые срезы в четырехслойной куртке, вы уже догадались сами. Трехлойная куртка по технологии похожа на двухслойную.

Рис. 70. Соединение плечевых срезов в двухслойной куртке

Рис. 71. Втачивание рукава

Остановимся на том, как втачать в пройму рукав.

Двухслойная куртка. Окат рукава притачиваем к линии проймы (рис. 71, А). Окантовываем срез шва (рис. 71, Б), соединяем боковые швы спинки полочки, а также локтевой шов на рукаве (рис. 71, В). Шов окантовываем.

Двухслойная куртка с переборками. Проще всего втачать рукав точно так же, как и в двухслойную куртку, с той лишь разницей, что локтевой шов на рукаве уже обработан. Но в этом случае шов будет “холодным”.

Рис. 72. Втачивание рукава в двухслойной куртке

Как этого избежать? Утеплять шов на линии проймы нужно на стадии подготовки пакета рукава. Для этого необходимо настрочить переборку по линии оката рукава (рис. 72, А), прорезать переработки, как это делалось при втачивании молнии, и стачать срезы локтевого шва верха рукава (рис. 72, Б). После этого отсеки заполняем пухом, стачиваем локтевой шов изнанки рукава стачным швом с закрытыми срезами или простым стачным швом с последующим окантовыванием (рис. 72, В, Г). Втачивается рукав в пройму в два этапа: сначала лицевая сторона рукава, которая соединяется с лицевой стороной проймы, затем изнаночная. Открытые срезы окантовываем. Сечение проймы с втачанным рукавом изображено на рисунке 72, Д. Шов может быть и стачным с закрытыми срезами (рис. 72, Е).

Воротник, капюшон

Прежде чем приступить к обработке воротника, вспомним, что надо настрочить на заднюю часть горловины вешалку (рис. 73).

Рис. 73. Не забудьте настрочить вешалку! | Рис. 74. На лицевую сторону горловины необходимо настрочить одну половинку молнии

Договоримся сразу, что к воротнику молнией будет пристегиваться капюшон. Для этого на лицевую сторону горловины настрачиваем одну половинку разъемной молнии (рис. 74). Нужно следить, чтобы концы этой молнии располагались симметрично относительно бортов полочек, в противном случае капюшон будет криво сидеть на голове. Настрачивать следует ту часть молнии, на которой нет бегунка. Бегунок остается на половинке молнии, которую вы будете соединять с капюшоном.

Теперь займемся стойкой. Рекомендуем два варианта. Они изображены на рисунке 75: слева — схемы обработки по первому варианту, справа — по второму.

Первый вариант. Притачиваем воротник к горловине со стороны изнанки куртки (рис. 75, А). Не забудьте подвернуть срез воротника. После этого переворачиваем воротник на лицевую сторону куртки и прокладываем строчку (рис. 75, Б). Можно предварительно наметать шов. Воротник готов.

Рис. 75. Два варианта обработки стойки пуховой куртки

Рис. 76. Изготовление стойки с “теплым” швом

Второй вариант. Воротник состоит из двух половинок. Одна из них притачивается к горловине с лицевой стороны куртки, другая с изнаночной (рис. 75, В, операции 1, 2). Боковые срезы воротника выступают за край планки и молнии правого борта на 1 см. Стачиваем боковые срезы половинок воротника (рис. 75, Г, операция 3), выворачиваем воротник на лицевую сторону и обрабатываем верх воротника швом вподгибку с закрытым срезом (операция 4). Воротник готов.

Как в первом, так и во втором варианте воротник заполняется пухом одновременно с выполнением последней операции.

Недостаток обоих вариантов изготовления воротника заключается в том, что шов на горловине “холодный”. Для утепленного шва нужна более сложная технология. На рисунке 76 приведена схема обработки воротника с “теплым” швом. Сначала половинки воротника по отдельности притачиваются к изнаночной и лицевой сторонам горловины (операция 1). Строчки необходимо оканчивать за 2—3 см до бортовой застежки (рис. 76 А, Б). После этого стачиваем между собой срезы швов (операция 2). Прокладываем строчку, которая соединяет между собой боковые срезы половинок воротника (операция 3). Воротник выворачиваем на лицевую сторону и прокладываем строчку (операция 4), которую начинаем с того места, где оканчиваются строчки, отмеченные на рисунке 76, А, Б. Верх воротника обрабатывается швом вподгибку с закрытым срезом. Можно проложить дополнительную отделочную строчку. Заполнять воротник пухом следует одновременно с выполнением операции 4. Воротник готов.

Займемся капюшоном. Простейший двухслойный капюшон из четырех одинаковых деталей. Попарно стачиваем их (рис. 77, А). На одну из половинок капюшона настрачиваем молнию с бегунком (рис. 77, Б), после этого обтачиваем верхний капюшон подкладочным (рис. 77, В). Прокладываем отделочную строчку (1).

Рис. 77. Сборка капюшона

Рис. 78. Прямолинейная деталь должна быть снизу, а округлая — сверху

Через отверстие заполняем капюшон пухом и снова прокладываем отделочную строчку (2) (рис. 77, Г). После этого разравниваем в капюшоне пух и выстегиваем его (3) (рис. 77, Г). Между отделочными строчками прокладываем шнурок. Капюшон готов.

Четырехслойный капюшон принципиально не отличается от двухслойного. Подумайте сами, как его можно сделать.

Особенности работы с разными материалами

При работе с кожей и кожзаменителем нередко происходит присборивание нижнего материала. Это связано с тем, что кожа плохо скользит по лапке. Необходимо смазывать линию строчки машинным или растительным маслом. Можно поверх кожи или кожзаменителя положить кальку и строчить по ней.

При соединении прямолинейных деталей с округлыми старайтесь, чтобы прямолинейная деталь была снизу, а округлая сверху. Так вам будет легче строчить (рис. 78).

При втачивании рукава в пройму рукав должен лежать снизу, рукав должен лежать снизу, а полочка сверху. Рукав в пройме должен быть слегка присобран по линии оката.

При прокладывании длинных швов, например при соединении локтевого шва рукава, нижняя ткань слегка присборивается и в результате края детали на конце шва не будут совпадать. Для того чтобы этого не происходило, стачиваемые детали необходимо придерживать руками вдоль шва — спереди и сзади лапки. Ткань при этом необходимо натягивать и подавать под лапку со скоростью движения транспортера.

Туристский гардероб

Двухслойная пуховая куртка

"Зачем она? В ней же холодно!" - скажете вы.

И поторопитесь. Представьте себе зиму в горах. Солнце! Тепло! Захватив лыжи, вы садитесь в кресло канатной дороги. Она поднимает вас выше тихого солнечного леса на снежные поля. А там ветер гонит поземку. Становится холодновато. Вы достаете из сумки "банан" маленький сверток диаметром сантиметров 10 и длиной сантиметров 20, в котором у вас уложена... двухслойная куртка. Вынимаете из мешочка куртку, пару раз ее встряхиваете и надеваете.

Двухслойная куртка незаменима при любых оказиях, потому что почти не занимает места.

В приложении 1 вы можете видеть чертежи деталей двухслойной пуховой куртки. Спинка и полочка раздельные. На полочках намечены места для настрачивания карманов. На всех деталях нанесены линии, по которым будут детали выстегиваться.

Сложим лицевыми сторонами друг к другу ткани верха и изнанки. Выкроим все детали. Стачаем их, оставляя в каждой заготовке небольшое отверстие, через которое будем заполнять ее пухом. На спинке и полочках отверстия лучше оставлять на горловине, на рукаве - внизу. Все заготовки вывернем на лицевую сторону и заполним их пухом. Отверстия зашиваем обычным стачным швом.

В клапаны карманов положим по одной щепотке пуха, в карманы - по две, в рукава по одной большой горсти, в полочки - до полторы, в спинку - три. Планку удобно заполнять пухом, одновременно выворачивая ее на лицевую сторону. Заполняя планку, не переложите пух, лишний выньте из планки.

Разравняйте пух во всех деталях. Если его мало - добавьте, много - выложите. Простегайте детали. Обрабатывайте заготовки карманов. Настрочите карманы так, как это описано ранее. С изнаночной стороны куртки места закрепок можно не усиливать кусочками ткани, так как карманы мы настрачиваем на пакет с пухом.

Все швы с изнаночной стороны должны быть чистыми, без петель и затяжек. Обработайте боковую застежку, настрочите планку. Нижний край планки расположите на 3-4 см выше низа полочки.

Рис. 79. Плечевой шов двухслойной куртки | Рис. 80. Места для разметки деталей

Соедините плечевые швы спинки и полочки стачным швом. Срезы получаются закрытыми (рис. 79). Втачайте рукава, стачайте спинку и полочку по боковому шву и рукав по локтевому шву. Обработайте швом вподгибку низ куртки и низ рукавов. Внизу куртки пропустите шнурок, в рукавах - резинку. Обработайте стойку, пришейте капюшон.

Куртка готова. Набиваем кнопки.

Ну, что, понравилось? Теперь давайте соорудим что-нибудь посерьезнее.

Двухслойная куртка с переборками

Рис. 81. Крой полочек и спинки следует соединить по боковым швам

Это изделие, пожалуй, имеет наиболее сложную последовательность изготовления. Вы знакомы с последовательностью изготовления пухового пакета, но, когда приметесь шить большое изделие - куртку, брюки, советуем применять другой порядок заполнения деталей пухом. Это облегчит шитье и уменьшит количество пуха на полу вокруг вас.

Эскизы деталей куртки изображены в приложении 1. Полочки и спинка раздельные.

Раскладываем на стол ткань верха изнанки лицевыми сторонами друг к другу. Выкраиваем детали, намечаем места для разметки (рис. 80). Снимаем лекала. Каждая заготовка представляет собой две детали, сложенные лицом к лицу и сплавленные по периметру. Мылом или мелом наносим по наметкам линии для настрачивания переборок. После этого отделяем лицевую и изнаночную детали заготовки. Стачиваем детали полочек и спинки по боковому шву (рис. 81).

Настрачиваем переборки с изнаночной стороны на заготовку верха. Изготавливаем карманы и клапаны. Настрачиваем их на полочки. Настрачиваем свободные стороны переборок на изнаночную сторону. Настрачиваем переборки,начиная с нижней: первую, вторую... стоп! Забыли внутренний карман. Сейчас самое время им заняться. Настрачиваем карман выше второй переборки. По высоте - 18 см - карман точно вписывается между переборками (рис. 82).

Заканчиваем настрачивать переборки на изнаночную сторону. Стачиваем плечевые швы. Теперь втачиваем молнию (см. рис. 61, А, Б, В). В левый борт мы втачиваем молнию полностью, другую половину молнии настрачиваем на лицевую сторону правого борта. Попозже через правый борт мы будем заполнять изделие пухом (рис. 83). На левый борт настрачиваем наполненную пухом планку.

Если мы шьем женскую куртку, то планку нужно настрочить на правый борт, а левый оставить открытым для заполнения пакета пухом.

Рис. 82. Настрачивание внутреннего кармана | Рис. 84. Заполнение отсеков пухом через левую пройму | Рис. 85. Заполнение отсеков пухом через правый борт
 | Рис. 83. На правый борт в двухслойной с переборками куртке молния настрачивается на верхнюю часть правого борта

Обрабатываем низ изделия швом вподгибку с закрытым срезом. Воротник-стойку делаем так, как это показано на рисунке 75 или 76. Заготавливаем полностью рукава: настрачиваем переборки, заполняем пухом, стачиваем локтевой шов, обрабатываем низ.

Втачиваем рукав в правую пройму (если куртка женская, то в левую). Заготовка полочки еще без пуха. После втачивания рукава заполняем пухом отсеки, которые выходят в левую пройму (для женской куртки в правую) (рис. 84). В плечевой отсек вкладываем 1,5-2 горсти пуха, он должен быть поплотней. В спинной отсек вкладываем 1,5 горсти пуха, в грудной - 0,5 горсти (см. рис. 84).

Втачиваем левый рукав. Через правый борт куртки заполняем пухом все отсеки полочки: по 2,5 горсти на большие отсеки и 0,5 горсти на малый грудной отсек (рис. 85).

Последний делаем капюшон.

Куртка готова.

Четырехсложная куртка

Для ее изготовления выкраиваем четыре комплекта деталей рукавов, спинок, полочек, капюшона. Кроить паяльником нам придется два раза, разрезая по два слоя ткани. Ткань складывается изнанкой внутрь. Разметку делаем с лицевой стороны на обоих комплектах деталей.

После того как детали выкроены, стачиваем их, оставляя отверстия для заполнения заготовок пухом. Количество пуха в каждой заготовке примерно такое же, как и в двухслойной стеганой куртке. Пух разравниваем. При разравнивании нужно зажимать рукой отверстия, через которые мы заполняли заготовку пухом. Если пуха в детали много - лишнее отложить, если мало - добавить.

Застрачиваем отверстия и выстегиваем заготовки. Предварительно можно прометать заготовки по линии простежки. Подготавливаем карманы и настрачиваем их на соответствующие места на полочках. Не забываем и про внутренний карман. Затем стачиваем плечевые швы заготовок спинок и полочек, соединяем окат с проймой. Эти операции мы выполняем отдельно для наружной и внутренней курток.

Рис. 86. Четырехслойную куртку сделаем с манжетами | Рис. 87. Срезы швов на манжетах стачиваем между собой

Притачиваем к низу внутренних и наружных рукавов трикотажные манжеты и прокладываем длинные строчки, которыми соединяем боковины спинок и полочек, а также локтевые срезы рукавов. В результате получаем "нечто", похожее на взявшихся за руки человечков (рис. 86). Соединяем между собой нижние срезы рукавов (рис. 87). Строчка, которую мы проложили, не доходит до локтевого шва рукава на 1-2 см (рис. 87, А).

Теперь втачаем молнию. Работать нам приходится с полностью заполненной пухом курткой. Это довольно тяжело. При шитье куртку все время старайтесь располагать слева от швейной машины, чтобы не протаскивать ее под станиной.

Планку можно настрочить прежде, чем втачивать молнию, на двухслойный пакет или после этого - но тогда уже на четырехслойный.

Обрабатываем низ изделия и воротник-стойку. Собираем капюшон. Набираем кнопки. Куртка готова.

Туристский гардероб

Пуховые брюки

Теперь, когда мы так много знаем о технологии изготовления пуховых курток, сшить брюки будет не так сложно.

Технология изготовления отдельных узлов — втачивание молний, обработка низа изделий, настрачивание планок, подготовка и настрачивание карманов — полностью совпадает с технологией поузловой обработки пуховых курток.

Пуховые брюки советуем шить с разъемными молниями в боковых швах (рис. 88). Чтобы не повторяться, мы не будем останавливаться на способах технологического решения известных узлов. Пожалуй, наибольший интерес представляет формирование пухового пакета двухслойных с переборками брюк.

Пуховые брюки столь объемны, что внутренний шов на них можно не делать. Выкройку брюк мы даем в приложении 2.

Рис. 88. Пуховые брюки

Рис. 89. Настрочим переборки на обе половинки брюк до среднего шва

Рис. 90. Сложим половинки брюк и стачаем их между собой

Рис. 91. Стачаем половинки брюк по изнаночному срезу

Рис. 92. Все срезы оказались внутри изделия

Рис. 93. Второй вариант соединения двух половинок брюк

Рис. 94. Настрочим переборки выше

Рис. 95. Заполнение брюк пухом

Сначала настрачиваем переборки на обе половинки брюк до среднего шва (рис. 89). После этого складываем половинки лицевыми сторонами и стачиваем средний шов так, как это показано на рисунке 90. Подворачиваем брючины (рис. 91, А), стачиваем средний шов на изнанке брюк (рис. 91, Б) и выворачиваем брюки на лицевую сторону. Направление выворачивания показано на рисунке 91, Б стрелкой. Теперь модно настрачивать переборки дальше (см. рис. 94).

В результате выворачивания все срезы швов оказались внутри изделия (рис. 92). Если вы не до конца поняли, как это получилось, вернемся к рисунку 90. Мы можем стачать шаговый шов на изнанке брюк и не выворачивая их. Для этого складываем изнаночные стороны, как показано на рисунке 93, и стачиваем шаговый шов. (Следите за тем, чтобы не пристрочить шаговый шов верха брюк.) Правда, воспользовавшись этим способом, вы получите шаговый шов, срез которого будет виден с изнанки брюк. Это не беда — обработайте его тесьмой.

Продолжаем настрачивать переборки, теперь уже на переднюю и заднюю половинки брюк (рис. 94). Втачиваем молнию в правый и левый боковые швы. Втачивая молнии, внимательно посмотрите, через какие отверстия можно заполнить те или иные отсеки. Обработайте низ и верх брюк швом вподгибку с закрытым срезом; если хотите, настрочите бретели. На рисунке 95 приведена схема заполнения брюк пухом.

Туристский гардероб

Пуховый жилет

Никто не возразит, что жилет — это куртка без рукавов. Жилет, который мы вам хотим предложить, имеет манжеты, напоминающие маленькие рукава (рис. 96). Эти манжеты закрывают плечи от ветра.

Рис. 96. Жилет с манжетами

Рис. 97. Выкройка жилета делается из выкройки куртки

Рис. 98. Стачаем плечевые швы

Рис. 99. На спинку подкладки настрочим эластичную тесьму

Рис. 100. Вдоль пройм настрочим на подкладку полоски ткани. Это будут манжеты

Рис. 101. Верх и подкладку жилета складываем лицевыми сторонами и стачиваем по линии проймы

Рис. 102. Заготовку выворачиваем на лицевую сторону

За основу выкройки жилета берется выкройка пуховой куртки, меньше нужного для вас размера на два номера. Например, если обхват груди для вашей куртки составляет 136 см, то обхват груди жилета должен составлять 124 см. На рисунке 97 изображена выкройка куртки, на которую цветной линией нанесена выкройка жилета.

Жилет имеет более длинную спинку, чем полочки. Это позволяет лучше прикрыть спину и не стесняет движений.

Рис. 103. Обработаем срез манжеты двойным швом

Для жилета наиболее удобной и простой в изготовлении конструкцией пакета является двухслойная с подкладкой. Конструкция позволяет изящно оформить жилет. В качестве утеплителя можно применять не только пух, но и синтепон или ватин. Приступим к изготовлению.

Детали выкроены. Сделаем пакеты полочек и спинки, подготовим карманы и клапаны. Настрочим их на полочки. Стачаем плечевые швы (рис. 98). Наполним пухом воротник-стойку и втачаем его в горловину. Внизу настрочим кожаные прямоугольники и пробьем в них отверстия.

Теперь подготовим подкладку. Так же, по плечевым швам, стачаем спинку и полочки подкладки. На спинку по линии талии настрочим эластичную тесьму (рис. 99). В горловину втачаем стойку. Не забудьте вставить петельку для вешалки. На одной из полочек настрочим внутренний карман, а на правый и левый борта молнию. Завершает подготовку подкладки жилета настрачивание вдоль пройм полосок ткани шириной 10— 12 см. На рисунке 100, А приведена выкройка такой полоски ткани. На рисунке 100, Б, В — схема обработки проймы. Одной стороной настрачиваем полоску на подкладку, другую ее сторону обрабатываем швом вподгибку с закрытым срезом. В шов пропускаем эластичную ленту.

Подготовленные таким образом верх и подкладку жилета складываем лицевыми сторонами друг к другу и стачиваем по проймам (рис. 101). Заготовку выворачиваем на лицевую сторону.

Теперь стачаем боковые швы. Для этого складываем боковины лицевыми сторонами так, как показано стрелками на рисунке 102. Необходимо, чтобы точки АА', ББ', ВВ' совпали друг с другом. Стачиваем боковые швы (рис. 102, А). Ширина шва — 1 см.

Взгляните на рисунок 100, Б, В, где изображен край манжеты. Прокладывая строчку АА'—ББ'—ВВ', нужно следить за тем, чтобы не прихватить манжету. Стачав боковины, вывернем жилет на лицевую сторону и увидим, что края манжет еще не подшиты (рис. 103, А). Обрабатываем их бельевым швом (рис. 103, Б). Через горловину вывернем изделие и стачаем подкладку и верх, как показано на рисунке 104. Рисунок до некоторой степени условен, потому что изделие практически собрано и полностью вывернуть его не удастся, однако вам будет вполне ясно, где надо строчить. Обрежем уголки и снова вывернем жилет. Состегнем молнию. На свободной части молнии сделаем отметки линий простежки пакета.

Рис. 104. Соединим подкладку и верх, одновременно втачаем молнию

Рис. 105. Окончательная обработка жилета

Через верхний, незакрытый срез стойки стачаем горловину подкладки и верха (рис. 105, Б), прокладывая строчку (1).

Тщательно расправив изделие, проложим по низу строчку (2) (на рис. 105, А) и закрепим ее концы. Заканчиваем сборку жилета строчкой (3), закрывая стачным швом с закрытым срезом (рис. 105, В) верх стойки и один из бортов (рис. 105, Г). Сделанные ранее отметки на молнии позволят правильно закончить полочку изделия.

В отверстие пропускаем шнурок. При желании можно настрочить планку и установить на ней кнопки.

Туристский гардероб

Куртка анорак

Почему мы решили шить куртку анорак, а не штормовую куртку? Во-первых, штормовка традиционна. Во-вторых, мы так подробно описали изготовление пуховых курток, что при изготовлении штормовой куртки вы ничего нового для себя не встретите. Для шитья штормовой куртки используйте выкройку пуховой куртки вашего размера. Можно взять и большую.

А вот при шитье куртки анорак вы узнаете новые технологические секреты. Анорак, который мы сейчас будем шить, изображен на рисунке 106.

Раскроим ткань. Выкройка та же, что и для пуховой куртки. Разница лишь в том, что перед куртки выкраивается целиком и на 2 см длиннее выкройки (рис. 107). Разрежем полочку по горизонтальной линии, которая отстоит от нижней точки горловины на 20 см.

На полочке сделаем карман, закрывающийся на молнию. Молния будет прикрыта клапаном-кокеткой. Для этого вырежем прямоугольную накладку (рис. 108, А), которую положим лицевой стороной на нижнюю деталь полочки и настрочим ее так, как это изображено на рисунке 108, Б.

Рис. 106. Анорак | Рис. 108. Настрочим накладку на нижнюю часть полочки | Рис. 107. Выкроим цельную полочку и разрежем ее по горизонтальной линии

Под углом 45° к срезу детали полочки сделаем надрезы в углах шва. После этого вывернем накладку на изнаночную сторону и расправим шов (рис. 109). Теперь притачаем к нижней детали полочки молнию (операция 1 на рис. 110). С изнаночной стороны детали подложим и настрочим накладку прямоугольной формы, размером примерно 30 на 25 см (операция 2 на рис. 110). Это будет заготовкой кармана.

Рис. 109. Вывернем накладку и расправим швы | Рис. 110. Притачаем молнию и накладку для кармана

Займемся верхней деталью полочки. Разрежем ее по долевой линии и к обоим срезам притачаем неразъемную молнию длиной 20 см (рис. 111). Вырежем клапан-кокетку (рис. 112). Его ширина — 10 см, а длина соответствует ширине полочки.

Рис. 111. Верхнюю деталь полочки разрежем по долевой линии и к срезам притачаем молнию
Рис. 112. Вырежем клапан-кокетку | Рис. 113. Соберем полочку
Рис. 114. Втачивание капюшона

Теперь соберем полочку. Для этого клапан-кокетку свернем вдвое вдоль изнанкой внутрь. Сложим верхнюю и нижнюю детали полочки лицевыми сторонами друг к другу.

Между ними вложим клапан-кокетку, свернутый вдвое, и стачаем их друг с другом (операция 1 на рис. 113, А). Верхнюю деталь полочки развернем и проложим отделочную строчку (операция 2 на рис. 113, Б).

Теперь соединяем плечевые швы, втачиваем рукава, соединяем боковые швы полочек и локтевые швы рукавов. Низ рукавов обрабатываем швом в подгибку с закрытым срезом, одновременно прокладывая в шов резиновую тесьму. Низ куртки также обрабатываем швом вподгибку с закрытым срезом.

Теперь втачаем в горловину капюшон. На рисунке 114, А изображен вид горловины с втачанным капюшоном со стороны изнанки. Передние срезы капюшона должны выступать за молнию на 3 см. Этот срез мы подворачиваем и обрабатываем швом вподгибку с закрытым срезом (рис. 114, Б). В шов прокладываем шнурок (рис. 114, В).

Туристский гардероб

Пуховая шапочка

Материалом для изготовления пуховой шапочки может послужить каландрированный капрон или тик (последний более предпочтителен). Пригодятся и обрезки, оставшиеся от пуховой куртки или спального мешка.

Рис. 115. Чертеж лекал шапочки 56 размера

Рис. 116. Стачаем детали "ушек"

Рис. 117. В отверстие между строчкой и краем детали вкладываем резиновую тесьму

Рис. 118. Заполняем "ушки" пухом и прокладываем отделочную строчку

Раскроим материал. На рисунке 115 - детали кроя 56 размера с указанием их количества. Каждая третья деталь будет подкладкой, и потому ее можно кроить из более тонкой ткани.

Приступим к шитью. Сначала заготовим пакеты деталей. Сложив две детали А, стачаем их друг с другом и вложим 1-2 щепотки пуха. Аналогично подготовим детали Б и В. Деталь Г, назовем ее "ушки", может быть более длинной и более короткой. Это, естественно, не влияет на технологию формирования пакета. Складываем детали лицевыми сторонами друг к другу и стачиваем между собой так, как показано на рисунке 116. Аккуратно, не нарушая шва, делаем ножницами рассечки на округлых местах кроя. Выворачиваем на лицевую сторону и проутюживаем. На участке 1-2 (рис. 117), отступив от края 1,5 см, прокладываем строчку с закрепками на концах. В отверстие, образовавшееся между строчкой и краем детали, вкладываем резиновую тесьму длиной 8 см и закрепляем ее концы. Затем прокладываем строчку из точки 3 до точки 4, одновременно вкладывая 1-2 щепотки пуха. Разравниваем пух, не снимая заготовки с машинки. Затем на расстоянии 1,5 см от края прокладываем отделочную строчку вдоль края детали 4-1-2-3 (рис. 118). Ширина шва на участке 3-4 составляет 0,5 см.

При формировании пакета удлиненных "ушек" (рис. 119) в точках 5 необходимо вложить по пятнадцатисантиметровому кусочку шнура.

Рис. 119. Если шапочку мы шьем с удлиненными "ушками", нужно вставить в них тесемки | Рис. 120. Заготовим козырек
Рис. 121. Вдоль края козырька проложим отделочную строчку | Рис. 122. Схема сборки верха шапочки

Осталась деталь Д - козырек. Сложим край лицевыми сторонами друг к другу и стачаем вдоль выпуклого среза (рис. 120). По всей округлости козырька с интервалом 1 см ножницами сделаем надсечки, после этого заготовку вывернем, расправим, отутюжим и проложим отделочную строчку (рис. 121, А).

Чтобы козырек держал форму, можно дополнительно подложить 1-2 слоя флизелина или вставить несколько меньший по размеру элемент из плотного полиэтилена (рис. 121, Б).

Теперь из полученных заготовок соберем изделие. К детали А притачиваем деталь В, к полученному элементу присоединяем деталь Б. Затем, совместив оси деталей Б и Д, притачиваем козырек, а после этого, с особым вниманием, вшиваем "ушки" - деталь Г (на рисунке 122 цифрами указана последовательность операций).

Шапочка практически готова. Если вы шьете вариант с укороченными "ушками", отверните их вверх и установите кнопки, которыми "ушки" в поднятом виде будут крепиться к шапке (рис. 123).

Рис. 123. Установим кнопки | Рис. 124. Стачаем подкладку с верхом шапочки

Теперь осталось притачать подкладку. Как ее подготовить, наверное, ясно. В шве, соединяющем одну из деталей В с деталью А, оставьте пропуск длиной 6-8 см. Через этот пропуск изделие будем выворачивать на лицевую сторону.

Сложим подкладку и шапочку лицевыми сторонами друг к другу ("ушки" у шапочки подняты, козырек подвернут), соединяем их строчкой (рис. 124). Через пропуск в шве выворачиваем на лицевую сторону. Пропуск можно застрочить стачным швом с закрытым срезом или зашить вручную. На тщательно расправленном изделии проложим отделочную строчку между уголками козырька вдоль ушек. При втачивании подкладки и прокладывании отделочной строчки (125, А) заднюю часть шапочки можно присборить резиновой тесьмой (рис. 125, Б), которая будет кстати, если размер шапочки вам великоват.

Рис. 125. Проложим отделочную строчку

Рис. 126. Шапочку можно украсить цветной аппликацией

Деталь Б можно немного украсить. Для этого на ее лицевую сторону еще до начала формирования пакета советуем настрочить цветную аппликацию (рис. 126).

Если вы пожелаете увеличить или уменьшить выкройку, то вам поможет рисунок 127. Все понятно?

Туристский гардероб

Варежки

Проще всего изготовить пуховые варежки четырехслойной конструкции. Выкройка состоит из трех деталей: ладонной части, тыльной части и напалки (рис. 128). Необходимо выкроить четыре комплекта деталей. Из них заготовить два комплекта пакетов. Теперь соединяем пакет напалки с пакетом ладонной части. Шов прокладываем по контуру 1, 2, 3. На напалке, в месте, отмеченном стрелкой, закладываем несколько складок, которые создают ей объем. В точке 3 следует повернуть строчку перпендикулярно к срезу деталей по направлению к краю и сделать закрепку, затем слегка надрезать уголок (рис. 129). На один из пакетов тыльной части настрачиваем резиновую тесьму, которая плотно обхватит запястье (рис. 130). Складываем лицевыми сторонами ладонные пакеты с тыльными и стачиваем. Сейчас важно не пристрочить напалку к ладонному пакету. Для этого подворачиваем ее слегка к середине ладонной части (рис. 131).

Рис. 127. Вот так увеличивают выкройку | Рис. 128. Чертеж выкройки варежки
Рис. 129. Уголок следует надрезать | Рис. 130. Настрочим эластичную тесьму на тыльную часть в области запястья

Рис. 131. При стачивании тыльной и ладонной деталей варежки напилку следует подогнуть к середине ладонной части

Вторую заготовку обрабатываем так же, только не настрачиваем резинку. Выворачиваем на лицевую сторону одну из заготовок и вставляем в нее другую (рис. 132). Открытые срезы варежки окантовываем тесьмой.

При изготовлении варежек самое сложное — не запутаться в правых и левых деталях.

Попробуем сшить двухслойную варежку. Выкраиваем по две детали (см. рис. 128). На рисунках 129, 130, 131 изображено, как собирать заготовку варежки из пакетов деталей. Точно так же, только из однослойных деталей, собираем внутреннюю и наружную заготовки тыльными сторонами друг к другу (рис. 133) и прокладываем строчку на расстоянии 0,5 см от срезов швов. После этого стачиваем срезы швов на напалках. На рисунке 133 видно, какие швы мы стачиваем друг с другом. На рисунке 134 показано сечение заготовки варежки, которая получится после выполнения этих операций.

Полученную заготовку выворачиваем на лицевую сторону. Направление выворачивания обозначено стрелкой. Расправляем напалку и получаем заготовку варежки, которая состоит из трех отсеков (рис. 135). Заполняем отсеки пухом: пух разравниваем. Открытые срезы варежки окантовываем.

Рис. 132. Вставляем внутреннюю заготовку в лицевую. Открытые срезы окантовываем

Рис. 133. Стачиваем две заготовки по срезу шва

Рис. 134. Заготовку варежки выворачиваем на лицевую сторону

Рис. 135. Заполнение варежки пухом

Туристский гардероб

"Фонарики", гамаши, бахилы

Это простое снаряжение предназначено для изоляции обуви от снега и холода. Конструктивные отличия изделий определяются мерой защиты обуви и голеней от снега и холода (рис. 136).

Рис. 136. "Фонарик", гамаша, бахила

Рис. 137. Выкройка "фонарика"

"Фонарики" предназначены для того, чтобы в ботинки не попадали мелкие камни и снег (см. рис. 136, А). Их изготавливают из легкой ткани; они имеют цилиндрическую форму, верх и низ присобраны резинкой. Чертеж лекала "фонарика" дан на рисунке 137 с учетом припусков на швы. Изготовить его просто. Сначала стачиваем боковой шов (операция 1 на рис. 138). Если ткань осыпающаяся, то стачиваем его двойным швом, если не осыпающаяся - простым стачным. Обрабатываем верх и низ "фонарика" швом вподгибку с закрытым срезом (операция 2). Одновременно в шов вставляем резиновое колечко.

"Фонарик" готов.

Рис. 138. Изготовление "фонарика"

Гамаши закрывают часть ботинка и голень до колена (см. рис. 136, Б). Их делают обычно без подкладки. Верх гамаши затягивается шнурком. Внизу имеется штрипка, которая притягивает гамашу к ботинку. Внизу-впереди гамаши снабжены крючками, которыми они крепятся к шнуркам ботинок.

Рис. 139. Чертеж выкройки гамаши

Рис. 140. Обработаем передний шов гамаши

Рис. 141. Обработаем низ гамаши

Для изготовления гамашей наиболее подходят полиэстеровые плащевые ткани и лаке, артикул 4887-Н. Авизент для гамашей слишком жесток.

Крой гамашей универсален: по одной и той же выкройке можно изготовить гамаши для разных размеров обуви. На рисунке 139 изображены детали кроя для мужских размеров обуви. Для женского размера достаточно сделать лекала на 1 см уже и на 1,5 см короче. Детали кроя даны с припусками на швы.

Последовательность их изготовления следующая. Детали складываем изнаночными сторонами друг с другом так, как это показано на рисунке 140, А. Стачиваем срезы деталей 0,1,2,3 и 0'1'2'3'. Ширина шва - 0,3 см.

После этого выворачиваем детали лицевыми сторонами друг к другу (рис. 140, Б), расправляем шов и прокладываем две строчки вдоль среза 0,1,2,3 на расстоянии 0,1 и 0,5 см. У нас получился двойной шов с одной отделочной строчкой. Угол заготовки в точке 1 срезаем так, как это показано на рисунке. Подгибаем низ гамаши по пунктирным линиям, которые различены на выкройке гамаши (см. рис. 139), и обрабатываем швом вподгибку с закрытым срезом. Теперь посмотрите на рисунок 141. В шов детали на глубину 10 см вкладываем резиновую тесьму, ее конец закрепляем (операция 1) и сразу же, не вынимая из ткани иглы, поворачиваем заготовку и прокладываем отделочную строчку на расстоянии 0,1-0,2 см от низа гамаши. Резиновую тесьму вытягиваем на 2-3 см и также закрепляем (операция 2), лишнюю тесьму отрезаем.

Найдите на рисунке 142 пунктирную линию 5-5 и вдоль нее, с изнаночной стороны, настрочите тесьму, одновременно прокладывая под нее широкую резиновую ленту. Один из концов резиновой ленты закрепляем. С незакрепленной стороны вытягиваем 5-8 см резиновой ленты и также закрепляем ее.

Рис. 142. В средней части гамаша присборена резиновой тесьмой | Рис. 143. К боковым срезам притачаем молнии

Рис. 144. Окончательная обработка гамаши

Вдоль срезов 4,5,6 и 4', 5', 6' настрачиваем молнию (рис. 143). Бегунок располагаем внизу. Верх гамаши обрабатываем швом вподгибку с закрытым срезом и одновременно прокладываем в нем шнурок. Чтобы он не вытягивался из шва, закрепляем (рис. 144).

Устанавливаем блочки и крючок. Гамаша готова.

Бахилы закрывают целиком ботинок и голень до колена. Бахила может надеваться на всю подошву, часть подошвы до каблука или же закрепляться на ранте ботинка. Бахилы предназначены для защиты ног от снега и холода. Они имеют утепляющую прокладку и подкладку.

В качестве примера рассмотрим, как изготовить бахилу с открытой пяткой (см. рис. 136, В). Такие бахилы удобны для горного туризма и альпинизма, так как позволяют пользоваться кошками с пяточным креплением, "лягушкой".

Рис. 145. Конструкция бахилы | Рис. 146. Заготовим подошву
Рис. 148. Втачаем в бахилы разъемные молнии | Рис. 149. Окончательная обработка бахилы

Рис. 147. Соединим лицевую и изнаночную детали бахилы по низу

Конструировать бахилу следует "от обуви". Нижняя деталь бахилы повторяет форму подошвы до каблука с полуторасантиметровым припуском. Припуск учитывает толщину пакета и ширину шва. Нижнюю деталь бахилы выкраиваем одинаковой для левой и правой ног (рис. 145, А). Боковины бахилы - одинаковые (рис. 145, Б). Их размер рассчитываем по ботинку. Боковая деталь должна иметь припуск на шов внизу - 1 см. Припуск по срезу 1-2 детали боковины должен учитывать толщину бахилы и ширину шва. Его величина составляет 2,5 см по отношению к соответствующему измерению ботинка. Высота бахилы - до колена. Контур утепляющей прокладки изображен на рисунке 145, Б пунктирной линией.

Сначала обрабатывается нижняя деталь бахилы. Деталь ее кроя стачиваем с утепляющей прокладкой (операция 1 на рис. 146, А). Складываем две детали низа лицевыми сторонами друг к другу и стачиваем вдоль среза 0-0. После этого детали складываем изнаночными сторонами, расправляем шов (операция 2) и стачиваем их (операция 3).

Теперь настрачиваем утепляющую прокладку на боковины бахилы. После этого боковины складываем лицевыми сторонами и стачиваем вдоль среза 1,2,3 на расстоянии 1 см от края. Эти операции на рисунке 147 обозначены соответственно 1 и 2. Утепляющую прокладку настрачиваем на лицевую и изнаночную стороны. Деталь низа притачиваем к нижнему срезу одной из деталей верха бахилы так, чтобы точки 1 и 1' совпадали. Затем обе детали верха соединяем между собой по нижнему срезу. Общий план сборки изображен на рисунке 147, где также обозначены швы в сечениях бахилы А-А и Б-Б. На рисунке пронумерован порядок выполнений швов.

Выворачиваем бахилу на лицевую сторону, расправляем швы, срезы боковин попарно соединяем стачным швом. Бахилы можно простегать.

К срезам бахилы 4,5 притачиваем разъемную молнию (рис. 148). Бегунок располагается внизу бахилы. Для предохранения соединительного звена бахилы от повреждения его нужно закрыть хлястиком. Хлястик можно сделать из кожи, капроновой ленты или ткани верха. Один конец хлястика настрачиваем в нижней части боковины, а на другой конец устанавливаем кнопку. Хлястик изображен на рисунке 149, Б. Верх бахилы окантовывается, в кант прокладывается шнурок (рис. 149, А).
Бахила готова.

Туристское снаряжение

Спальные мешки

Вы задумали шить спальный мешок. Каким он должен быть? Легким, теплым, быстро высыхающим. Промышленность. выпускает в достаточном ассортименте спальные мешки с синтетическим утеплителем, мы научимся шить пуховые спальные мешки.

Пуховыми спальниками очень удобно пользоваться в горах. Там всегда удается просушить мешок, если он намокнет. Зимой спальный мешок постоянно отсыревает, а солнце светит неярко, и поэтому в зимние походы лучше брать мешок с синтетическим утеплителем.

Пуховый спальный мешок следует делать толщиной 4-6 см. Ткань, которой он обтянут, должна "дышать", то есть пропускать воздух. Она может быть и синтетической. Главное, чтобы отводилась испаряющаяся с тела человека влага.

Распространены три основные формы спальных мешков: коконообразные (рис. 150), прямоугольные (рис. 151) и укороченные, которые еще называют "слоновья нога". Последние используют в сочетании с теплой пуховой курткой. Для того чтобы такой мешок во время сна не сползал, пришиваются две бретели (рис. 152).

Рис. 150. Спальный мешок "кокон"
Рис. 151. Спальный мешок-одеяло
Рис. 152. Укороченный спальный мешок "слоновья нога"
 | Рис. 153. Спальный мешок огибает стопу ноги | Рис. 154. Нижняя панель спального мешка огибает голову

Используются все четыре конструкции пакетов. Применяются также и комбинированные - в отдельных деталях сочетаются разные конструкции. Переборки или линии стежки в спальных мешках можно располагать вдоль и поперек.

Ширина спального мешка - 75-90 см, такая ширина достаточно удобна для сна. Длину нужно рассчитать.

Возьмем, например, модель "кокон". Такой мешок состоит из двух панелей: верхней и нижней. Эти панели имеют разную форму и длину. Верхняя панель спального мешка должна иметь длину 160 см. К этой длине прибавим 6 см на уработку (кстати, такую прибавку необходимо предусматривать во всех спальных мешках). Итак, с учетом прибавки длина выкройки верхней панели составляет 166 см. Предположим, что мы решили располагать отсеки поперек спального мешка. Значит, длина заготовки при заполнении ее пухом уменьшится за счет искривления поверхности тканей. Вспомним о прибавке на кривизну поверхности пакета, которая составляет 4 % от необходимой длины изделия, то есть 6,4 см. Суммарная длина панели составит 172,4 см. К этой длине добавим 2 см припусков на швы и окончательно получим 174,4 см. Разумеется, такая точность нам не нужна, длину округлим до целых. Теперь рассчитаем длину нижней панели спального мешка. Допустим, ваш рост 180 см. Длина стопы около 27 см. Сложим эти числа, получается 207 см. Если не понятно, зачем это делается, посмотрите на рисунок 153 и вам все станет ясно. Нижняя панель спального мешка должна огибать стопу. Но она должна также накрывать голову (рис. 154), поэтому добавим к ее длине еще 25 см. Итого 207 + 25 = 232 см. Плюс 6 см на уработку плюс 4 % от 232 см на кривизну поверхности пакета панели плюс 2 см припусков на швы - окончательно получается 243,2 см. Округлим до целых.

Если мы рассчитываем длину прямоугольного мешка-одеяла, то учитывать прибавку 25 см на огибание головы нет необходимости. Прибавку же на длину стопы 27 см следует разделить пополам и прибавить к каждой панели по 13,5 см.

Серьезных трудностей при определении длины "слоновьей ноги" также не должно быть. Измерьте высоту от пола до нужной вам точки на груди и учтите соответствующие прибавки.

Рис. 155. Эскизы лекал спальных мешков: А - мешка-одеяла; Б - мешка "кокон"

Давайте изготовим два спальных мешка: одеяло и "кокон". Спальный мешок-одеяло лучше шить двухслойным с переборками, "кокон" - четырехслойным. На рисунке 155 приведены чертежи лекал этих спальных мешков. Спальный мешок-одеяло состоит из двух полотнищ размером 180 X 200 см (рис. 155, А).

Естественно, что ткань шириной 180 см вы не найдете, поэтому полотнища будут стачными, то есть из двух деталей, скажем 90 X 200 см. Спальный мешок "кокон" делается из двух панелей, в каждой 4 слоя ткани (рис. 155, Б).

Рассмотрим технологию изготовления спального мешка-одеяла. Изнаночную сторону полотнищ разметим прямыми параллельными линиями, которые отстоят друг от друга на 14-18 см (на ваше усмотрение). По разметке настрачиваем ленты шириной 4-6 см. Все ленты настрачиваем единообразно, например вдоль левого среза (рис. 156). Когда все ленты на одно из полотнищ настрочены (операция 1), к нему притачиваем вдоль среза 3-3Т на расстоянии 1 см от него второе полотнище (операция 2). Полотнища выворачиваем изнаночными сторонами друг к другу и по разметке настрачиваем ленты ко второму полотнищу. После этого края лент рассекаем (рис. 157). Это нужно для того, чтобы беспрепятственно подвернуть срезы полотнищ внутрь. Срезы подворачиваем и застрачиваем стачным швом с закрытым срезом (операция 1 на рис. 158). Застрачиваем полотнища от точки 3Т через 1Т к 1 (см. рис. 156). На участке 3-3' полотнища стачиваем. Через незастроченную часть 1, 2,3 заполняем отсеки пухом (берется по три горсти на восемнадцати сантиметровый отсек). Застрачиваем участок 1, 2, 3. Молнию длиной 270 см настрачиваем вдоль края спального мешка (операция 2 на рис. 158). Соединительный узел молнии располагаем в точке 0 (см. рис. 155, А). Это простейший способ настрачивания молнии.

Рис. 156. Обработка спального мешка-одеяла

Рис. 157. Края лент рассекаем

Рис. 158. Обработка края спального мешка

Рис. 159. Подготовим планку

С изнаночной стороны спального мешка молнию можно закрыть планкой. Для изготовления планки вырежем полису ткани длиной 270 см и шириной 14-16 см, согнем ее пополам вдоль, лицевой стороной внутрь. Стачаем планку (рис. 159). Вывернем ее на лицевую сторону и одновременно наполним пухом. Выворачивать начнем от застроченного конца. Когда планка вывернута, разравниваем пух и расправляем боковой шов. Открытый конец планки обрабатываем стачным швом вподгибку. На расстоянии 0,1 см от бокового шва проложим отделочную строчку (операция 3 на рис. 158). Планку настрачиваем вдоль края спального мешка с изнанки на участке 0,1,2,3 (операция 4 на рис. 158).

Кромку спального мешка окантовываем лентой (рис. 160, А), концы ленты подворачиваем (рис. 160, Б). Окантовывать можно и полоской ткани. В кант вставляем шнурок (рис. 160, В).

Спальный мешок-одеяло готов.

Теперь изготовим спальный мешок "кокон".

Мешок собираем из 4 стеганых панелей, заполненных пухом. В верхние панели следует вкладывать по 5 горстей пуха, в нижние - по 7-8.

Стачиваем верхние и нижние панели. При стачивании следим, чтобы точки 0,1,2,3,4 (см. рис. 155, Б), отмеченные на верхней и нижней панелях, совпадали.

Одну из полученных заготовок выворачиваем на лицевую сторону и вставляем в нее вторую заготовку. Положение одноименных панелей в заготовках должно совпадать. Что у нас получилось после этого? Спальный мешок с необработанной горловиной. Горловину окантовываем полоской ткани с закрытым срезом. Для того чтобы в кант можно было проложить шнурок, настрачиваем на эту полоску ткани кожаный прямоугольник и просекаем в нем два отверстия (см. рис. 160, В). В отверстия пропускаем шнурок.

Если вы хотите, чтобы в спальном мешке "коконе" сбоку была молния, придется еще немного повозиться. Спальный мешок "кокон" с молнией от точки 4 до точки 5 - на рисунке 161. Молния неразъемная.

Рис. 160. Кромку спального мешка окантовываем

Рис. 161. Настрочим молнию на верхнюю лицевую панель

Рис. 162. Настрочим молнию на нижнюю лицевую панель

Рис. 163. Стачиваем панели

Рис. 164. Уголок завернем и закрепим булавкой

Настрачиваем молнию лицевой стороной вниз на верхнюю лицевую панель. Строчку прокладываем по краю тесьмы молнии до ограничительной скобы. Кромка тесьмы молнии должна отступать на 1,5 см от бокового среза панели. На концах строчки не забудьте сделать закрепки. Панель рассекаем под углом 45° к срезу. Рассечку делаем точно до окончания закрепки (рис.161).

Вторую сторону молнии настрачиваем на нижнюю лицевую панель и точно так же рассекаем (рис. 162). Стачиваем панели по контуру 0,1,2,3, 5 (рис. 163), конец строчки закрепляем. В конце этой строчки образуется уголок, который расположен под окончанием тесьмы молнии. Это очень важный уголок. Если он плохо обработан, молния скоро начнет отрываться. Давайте вывернем заготовку на лицевую сторону. Теперь уголок хорошо виден (рис. 164, А). Завернем его внутрь (рис. 164, Б), то есть на изнаночную сторону заготовки, и закрепим, пришив к тесьме молнии. Снова вывернем на изнаночную сторону. Теперь все в порядке. Cтачиваем по контуру 0,1,2,3,5, конец строчки закрепляем и делаем просечку (рис. 165). Не перепутайте стороны внутренней и наружной заготовок спального мешка. Сложите заготовки так, как показано на рисунке 166, и притачайте молнию к свободным боковым срезам второй заготовки. Строчить следует точно шов в шов. Второй уголок тоже заверните, а затем оба застрочите, как это показано на рисунке 167. Теперь расстегните молнию, наружную заготовку выверните на лицевую сторону. При этом она как бы надевается на внутреннюю. Вдоль кромки молнии проложите отделочную строчку (рис. 168). Можно изнутри настрочить планку. Горловину спального мешка окантовываем, как мы это делали при шитье спального мешка-одеяла.

Рис. 165. Стачиваем друг с другом две внутренние панели

Рис. 166. Притачиваем молнию к свободным боковым срезам второй заготовки

Рис. 167. Застрочим оба уголка

Рис. 168. Вдоль молнии прокладываем отделочную строчку

Туристское снаряжение

Палатка

Палатка, как и другое снаряжение, должна отвечать условиям ее эксплуатации. К сожалению, выбор тканей для палаток весьма ограничен. Обычно самодельные палатки делают из болоньи и каландрированного капрона. Новая болонья не пропускает воду, но сильно обмерзает и становится жесткой. Во время ветра она громко хлопает. Каландрированный капрон пропускает воду. Капроновая палатка может служить убежищем только в зимнее время.

Прежде чем начать шить, необходимо изготовить макет палатки в масштабе 1:10. По макету можно определить все ее геометрические размеры.

Форма палаток весьма разнообразна. Бывают палатки с двускатной крышей, односкатной (их применяют альпинисты при ночевках на стенах), в форме ангара и зонтика. Последние два типа палаток лучше других противостоят ветру.

Палатки с напряженным каркасом получили широкое распространение. Они просты в эксплуатации, обеспечивают необходимый комфорт, хорошо “держат” снег и ветер. Рассмотрим, как изготовить палатку в одном из таких вариантов.

Задавая размеры палатки, мы исходим из того, что в ней смогут расположиться 2— 3 человека. Двое — в комфорте, трое — в походных условиях. Палатка дополнительно снабжена тентом. Внешний вид палатки без тента изображен на рисунке 169.

Если вы рассчитываете на сухую, морозную погоду, приобретите для палатки каландрированный капрон. Можно взять тонкий перкаль или тик, но в этом случае палатка станет тяжелее. Дно лучше изготовить из технического капрона — авизента. Тент — из болоньи. Если вы отправляетесь в высокогорье, где нет дождей, то тент можно делать и из каландрированного капрона.

Сначала подготовим дно палатки. На рисунке 170 — чертеж дна палатки. Углы дна усилим накладками, которые вырежем из той же ткани, что и дно (рис. 171). На места, которые на рисунке 170 обозначены стрелками, настрочим прямоугольные усиливающие элементы (рис. 172). На них настрочим отрезки лент длиной 8 см и шириной 1,5 см так, как это изображено на рисунке 173. В образовавшиеся петли можно будет продеть капроновый шнур, который станет дополнительной оттяжкой во время ветра.

Рис. 169. Общий вид палатки без тента

Рис. 170. Чертеж дна палатки

Рис. 171. Накладка на дно палатки

Рис. 172. Прямоугольная усиливающая накладка на дно палатки

Рис. 173

Рис. 174. Подготовка углового элемента дна

Рис. 175. Соединим угловые элементы с дном палатки

Теперь займемся угловыми элементами. Для этого деталь, изображенную на рисунке 174, А, сложим втрое, и вдоль ее края на расстоянии 0,3— 0,4 см проложим строчку, которая соединит все “лепестки” детали (рис. 174, Б). На усиливающий элемент настрочим кожаную накладку, на которой установим два люверса с внутренним диаметром 0,5—0,7 см (рис. 174, В). Эти элементы будут служить опорой для напряженного каркаса палатки. Застрочим уголки дна палатки, при этом вставив в шов угловые элементы так, как это изображено на рисунке 175. Вы можете остановиться и на варианте углового элемента, показанного на рисунке 176.

Рис. 176. Возможен и такой угловой элемент дна палатки

Рис. 177. Втачаем в дно палатки маленький рукав

Рис. 178. Чертеж крыши палатки

Заканчивается изготовление дна палатки втачиванием маленького рукава — “аварийного люка” на случай, если в палатку попадет вода. Вы уже обратили внимание на то, что дно палатки напоминает корыто, поэтому без такого люка просто не обойтись. Место расположения рукава отмечено крестиком на рисунке 170. Как втачать рукав в дно палатки, вы поймете, рассмотрев рисунок 177, А, Б, В.

Теперь изготовим верх палатки. Он состоит из двух стенок и крыши. Чертеж крыши — на рисунке 178. Там же приведены размеры крыши и ширина ее сечений.

Даже в том случае, если вы будете выкраивать полотнища крыши из цельного куска, в области сечений 115 и 78 следует усилить полотнища, заложив и застрочив складки (рис. 179, А) или настрочив усиливающие ленты шириной около 1 см (рис. 179, Б). Если вы решили закладывать усиливающие складки, удлините крышу до нужной величины.

Краевые точки сечений 115 и 78 усилим накладками из сложенной втрое ткани и верха. Накладки те же, что на рисунке 174. Схема настрачивания — на рисунке 180. Вдоль срезов полотнища крыши длиной 60 см располагаются прямоугольные усиливающие элементы шириной 6 см и длиной 60 см. Настрачиваем их, как ленту, на крышу в сечениях 115 и 78.

Рис. 179. Усилим полотнища крыши | Рис. 180. Сечения крыши усилим накладками
Рис. 181. Крючок

А сейчас отойдем от швейной машинки. Дело в том, что для крепления палатки к каркасу нам понадобится 10 крепежных крючков. Для их изготовления нужно 60—80 см проволоки из нержавеющей стали диаметром 3—4 мм. Вполне может подойти нержавеющая проволока из электродов для сварки. Почти все размеры крючка приведены на рисунке 181. И только размер А будет задаваться диаметром трубок, которые пойдут на каркас палатки.

Продолжим сборку. Для крючков нарезаем из широкой резиновой тесьмы отрезки длиной 10 см. Стачиваем два полотнища крыши вдоль среза длиной 60 см. Вкладываем в шов карман, который предварительно заготовлен из ткани верха. Выкройка кармана — прямоугольник 60 X 10 см. Короткие срезы кармана заделываем швом вподгибку с закрытым срезом (рис. 182, А). В этот карман будет вставляться трубка длиной 60 см. Посередине шва вставляем две резиновые петли с крючками. Срез обрабатываем швом вподгибку, в который вкладываем несколько петелек из тесьмы, расположенных на равном расстоянии друг от друга (рис. 182, В). Петельки пригодятся для того, чтобы потом подвесить на них фонарь и прочие необходимые предметы. Все места, где расположены тесемки и резиновые ленты, тщательно закрепляем.

Рис. 182. Обработаем карман

Рис. 183. Чертеж стенки палатки

Переходим к стенкам. Чертеж кроя — на рисунке 183. Краевые точки сечения размером 98 см усиливаем накладными элементами, как на рисунке 180. Накладки настрачиваем на окатах стенок в точках А, Б, В, Г и А', Б', В', Г'. В этих же местах настрачиваем резиновые петли с крючками. Усиливающие элементы должны при сборке верха палатки совпадать с усиливающими накладками на крыше. На половинках боковин А, Б и А', Б' втачиваем вентиляционные рукава так же, как показано на рисунке 177. На половине ВГ вшиваем штормовой вход-рукав диаметром 68 см и длиной 85 см. Срез входа-рукава обрабатываем швом вподгибку с закрытым срезом. В шов вставляем шнур. Выводим шнур из шва в двух диаметрально противоположных местах: это облегчит затягивание входа. При втачивании входа-рукава равномерно разместим по его периметру 6 петелек с пуговицами (рис. 184, А). Окат входа-рукава можно усилить капроновой тесьмой, как это показано на рисунке 184, Б. Пуговицы можно изготовить из самых толстых пластмассовых крючков для вязания (рис. 185).

Рис. 184. По периметру входа в палатку разместим 6 петель с пуговицами. Окат входа усилим тесьмой | Рис. 185. Пластмассовая пуговица из толстого крючка для вязания
Рис. 186. Соберем крышу палатки

На половинке ВГ делается вход на молниях, которые прикрываются планками. В хорошую солнечную погоду, когда нет необходимости устанавливать тент, этим комфортабельным входом вы будете пользоваться с удовольствием. Полагаем, что притачать две молнии длиной 80 см вы сможете и без нашей подсказки. Желательно только, чтобы молнии были капроновыми и, по возможности, имели двусторонний бегунок. При сборке верха палатки в точке Т поместите петельку с пуговицей (см. рис. 183) для фиксации входа в открытом положении. На планках, которые прикрывают молнии, можно установить кнопки, чтобы еще плотнее закрыть вход.

Теперь соберем палатку. Начиная от центра крыши соединяем ее со стенками палатки (рис. 186). В местах расположения усилительных элементов вставляем резиновые петли с крючками. В этих точках ставим закрепки. Совпадение усиливающих элементов стенок с усиливающими элементами на крыше убедит вас в том, что полотнища соединены равномерно. Притачиваем запошивочным швом дно — и палатка готова.

Сошьем из болоньи тент. Его крой — на рисунке 187. Крыши тента в сечении 61 см усиливаем накладкой (рис. 187, А). Крыша может быть стачной, то есть состоять из нескольких деталей. Это зависит от ширины имеющейся у вас ткани. Если полотнище крыши стачное, прибавьте к его размерам припуски на швы — по 2 см на каждый шов. Размеры стенок тента — на рисунке 188. Обе стенки снабжаем вентиляционными рукавами в местах, соответствующих вентиляционным отверстиям на палатке. На одной из стенок делаем вход-рукав, такой же как и на палатке. По центру осевой линии стенок настрачиваем шестигранный усиливающий элемент с предварительно закрепленной на нем петлей из тесьмы (изображен на рис. 189). Такая конструкция элемента позволит равномернее распределить нагрузку от оттяжки. Усиливающий элемент делаем из ткани тента, сложенной в два-три слоя.

Рис. 187. Чертеж тента

Рис. 188. Стенки тента

Рис. 189. Шестигранный усиливающий элемент | Рис. 190. Настрочим кожаную накладку
Рис. 191. Чертеж фартука
Рис. 192. Обработка угла фартука

Тент собираем так же, как и крышу палатки. Места окончания усиливающего элемента в сечении 61 см (рис. 187, А) дублируем с внутренней стороны тента кожаными накладками (рис. 190) круглой формы диаметром 12 см. В эту кожаную накладку будет упираться трубка, которую мы вставим в карман на палатке.

На нижней части тента необходимо настрочить фартук, сделанный из авизента (размеры фартука на рис. 191). На фартук нанесем технологическую линию, вдоль которой будем настрачивать тент. Размеры этой линии вам лучше уточнить по размерам низа тента, который у вас получился. Углы фартука укрепляем усиливающими элементами из ткани фартука (рис. 192). Ткань элементов складываем вдвое. Внутренний и внешний уголки на фартуке усиливаем еще и кожаными накладками треугольной формы. На кожаную накладку внешнего угла поставим люверс для оттяжки. Еще один люверс, размером соответствующий угловому люверсу палатки, установим на кожаную накладку внутреннего угла. Посередине длинных сторон фартука также настрачиваем накладки из ткани, а на них помещаем кожаные уголки (рис. 191). На этих уголках также устанавливаем люверсы.

Фартук готов. Теперь настрочим на фартук тент (рис. 193)

Настало время перейти в “слесарную мастерскую” и изготовить каркас палатки. Для каркаса понадобятся дюралевые трубки диаметром 10— 12 мм и толщиной стенок 1— 2 мм. Можно использовать и другой упругий материал, например стеклопластик. Ходит молва, что для наших целей очень подходят детские лыжные палки из стекловолокна. Самые тяжелые стойки получаются из упругих элементов от палаток “Волна” или “Лотос”, которые бывают в продаже и отдельно.

 | Рис. 194. Завальцованная сторона колена каркаса
 | Рис. 195. Можно изготовить на токарном станке переходники
Рис. 193. Настрочим на фартук тент | Рис. 196. Наконечники на коленах каркаса

На одну дугу палатки необходимо около четырех метров трубки. Почему около? Все зависит от материала, из которого вы изготовили палатку с тентом, и от качества шитья. Если вы подзатянули швы, то стойки будут короче, если вы во время шитья растянули ткань, стойки будут длиннее. Четыре метра — это длина стоек, взятая с запасом.

Стойки каркаса делаем из отдельных колен длиной 55—60 см. Для их соединения завальцуйте один из концов трубки (рис. 194). Можно изготовить на токарном станке переходники, например такие, как на рисунке 195. На конечных коленах каркаса должны быть наконечники (рис. 196). Диаметр наконечника на 1 мм меньше внутреннего диаметра люверсов, установленных на углах палатки и внутренних углах фартука. После того как переходные элементы и наконечники готовы, нанизаем колена на круглую резиновую тесьму. Концы тесьмы укрепим на наконечниках (см. рис. 196). Такая резинка поможет быстрее собрать каркас. Еще один отрезок трубки длиной 60 см мы вставим в карман палатки (см. рис. 182, А).

Окончательную длину стоек придется подобрать экспериментально. Нужно будет несколько раз попробовать установить палатку с тентом. Как это сделать? Расстелим палатку. Вставим каркасные дуги крест накрест в угловые люверсы палатки (см. рис. 175). Поднимем палатку и набросим крючки на дуги. Поверх дуг накинем тент и вставим наконечники во внутренние люверсы на фартуке, находящиеся на одной стороне. Перейдем к противоположной стороне палатки и попытаемся вставить наконечники в два других люверса. Если это удалось сделать, пусть и с большим трудом — отлично! Длина каркаса выбрана правильно! Если натянуть тент не удается, необходимо немного укоротить стойки.

В приложении 3 мы даем примерную раскладку ткани для изготовления палатки. На палатку понадобится около 30 кв. м ткани.

Туристское снаряжение

Рюкзак

Сейчас туристы пользуются рюкзаками различных форм и конструкций. Мы не будем рассматривать изготовление станковых рюкзаков. Поговорим о тех, которые можно сшить на машинке.

Рюкзаки бывают цилиндрические, расширяющиеся кверху, расширяющиеся книзу. Распространен и облегченный вариант: рюкзак-мешок. Это легкий капроновый мешок прямоугольной формы с лямками и клапаном. Вес такого рюкзака — 300—350 г, при этом дешевизна и простота изготовления вполне оправдывают его недолговечность.

Единого мнения о том, каким должен быть идеальный рюкзак, не существует. Сторонники той или иной конструкции выскажут массу доводов в защиту рюкзака, которым пользуются сами. Мы предлагаем чертежи рюкзака, расширяющегося кверху. Можете считать нас приверженцами именно этой формы.

Современный рюкзак легкий, объемный, имеет поясной ремень и достаточно большое количество накладок с ремешками для крепления кошек, веревки, подвесных карманов, коврика и т. д. Рюкзак можно выполнить в туристском варианте — с пристежными карманами и в альпинистском — без карманов, ремешков, с убирающимся поясным ремнем.

Поясной ремень имеет разъемную пряжку, которая позволяет плавно регулировать его длину, а также быстро застегивается и расстегивается. Последнее особенно необходимо в критических ситуациях. При необходимости поясной ремень можно застегнуть вокруг рюкзака, а пряжку спрятать под накладку.

Рюкзак снабжен выворачивающимся рукавом, который позволяет значительно увеличить его объем. Клапан, окантованный резиновой тесьмой, плотно облегает верхнюю часть рюкзака (рис. 197).

Рис. 197. Рюкзак

Если в спинке рюкзака проложен поролон, его удобно носить, он сохраняет форму и, кроме того, такой рюкзак можно использовать в качестве коврика на биваке.

Хороший рюкзак — весьма сложное в изготовлении изделие. И эта сложность даже не в громоздкой технологической последовательности изготовления (она изложена достаточно наглядно) и не в большом количестве (около 60) деталей. Сложнее всего так сшить рюкзак, чтобы он был прочным.

Практически все основные швы рюкзака испытывают во время носки большие статические нагрузки, в результате чего перетираются нитки. Каждый раз, когда рюкзак надевают и снимают, лямки подвергают испытанию на прочность. Поэтому все соединения деталей в рюкзаке должны быть выполнены с особенной тщательностью. Ширина стачных швов — 1,2—1,5 см. Такая ширина не позволит нитям ткани сдвигаться в области шва. Закрепки в местах соединения лямок со спинкой, поясного ремня со спинкой, лент необходимо выполнять многократным повторением шва. Ряд швов придется делать комбинированными: нитки плюс заклепки. Места, которые нужно особенно тщательно укрепить, мы будем указывать по мере изложения технологии.

Рис. 198. Чертеж лекал рюкзака-корзины:
А, Б — верх клапана; В — подкладка клапана: Г, Д, Е — карман клапана; Ж — боковина кармана клапана (2 детали); 3 — спинка рюкзака; И — подкладка спинки рюкзака; К — поролоновая вставка в спинку рюкзака; Л — накладка на лямки; М — накладка на поясной ремень (2 детали): Н — спинная часть рукава; О — задняя стенка рюкзака; П — накладка для пряжки поясного Ремня; Р — накладка (4 детали); С — окантовочная накладка; Т — задняя часть Рукава; У — дно (2 детали). Будьте внимательны! На чертеже есть и половинки деталей. Для них размеры показаны одной стрелкой

Рис. 199. Клапан:
1 — карман клапана; 2 — ремни для крепления кошек; 3 — накладка из кожзаменителя; 4 — боковина кармана; 5 — верх клапана; 6 — эластичная тесьма; 7 — молнии; 8 — подкладка клапана

Итак, мы шьем рюкзак-корзину.

Прежде всего определим два основных параметра рюкзака: его объем и высоту подвеса лямок.

Объем рюкзака определяется исходя из объема уложенных в нем вещей и с учетом объемов рюкзаков, принятых в данном виде туризма.

Высота подвеса лямок рюкзака зависит от роста человека. Ее вы можете определить по формуле:

Н = РОСТ X 0,3-0,32, где Н — высота подвеса лямок, 0,3 — 0,32 —эмпирический коэффициент.

В рюкзаке используются следующие материалы: авизент, плотная хлопчатобумажная ткань типа парусины или брезента, кожзаменители, кожа, ленты.

Взглянем еще раз на рисунок 197. Каковы основные детали рюкзака? Клапан, спинка, задняя стенка, дно. Если эти детали предварительно подготовлены, то собрать их сущий пустяк: настрочить клапан на спинку, соединить боковые швы спинки и задней стенки рюкзака, притачать дно, обработать верх. Значит, приступаем к раскрою. Выкройки деталей изображены на рисунке 198.

Детали А, Б, Г, Д, М, Н, О, П, Т, У вырезаны из плотного авизента; детали В, И — из тонкого капрона или подкладочной ткани; К — из поролона; Л, Р — из кожи; Е, С — из кожзаменителя или авизента; У — из капрона и кожзаменителя; 3 — из капрона и парусины.

Деталей, как видите, очень много. А ведь еще нужны и ленты. Чтобы не запутаться, будем нарезать их по мере необходимости.

Шить рюкзак начнем с клапана. На рисунке 199 дан общий вид клапана рюкзака с обозначением его частей.

Сначала к соответствующим срезам деталей верха клапана А, Б и деталей кармана клапана Г, Д притачиваем накладным швом с закрытым срезом молнии (рис, 200, А, Б). Ширина верхнего шва 2—2,5 см, нижнего —0,2 см. Вдоль боковых срезов заготовок кармана и клапана в тех местах, где настрочены молнии, ставим закрепки.

На верх заготовки кармана клапана накладываем ремешки длиной 40 см для крепления кошек и настрачиваем на них деталь из кожзаменителя Е. Крепление ремешков одновременно с настрачиванием накладки усиливаем закрепками. На ремешках устанавливаем пряжки. После этого к заготовке кармана притачиваем детали боковинок Ж. Карман настрачиваем на верх клапана. Лицевую сторону клапана стачиваем с подкладкой клапана В, срез шва с трех сторон обрабатываем широкой резиновой лентой (см. рис. 199), припосаживая клапан по срезу. Обрабатывать срез клапана резиновой лентой удобно при помощи несложного приспособления, изображенного на рисунке 201 (его устанавливают перед лапкой). При определенной сноровке резиновую ленту можно вшить и вручную. На задней стороне клапана закрепляем комбинированным швом — нитки плюс заклепка — две ленты длиной 80 см. Ширина лент 2—2,5 см. Располагаем их на расстоянии 10 см справа и слева от осевой линии клапана (см. рис. 199).

Рис. 200. Закрепки по краям заготовки кармана и клапана

Рис. 201. Приспособление для обработки края клапана широкой эластичной тесьмой

Рис. 202. Обработка лямки и поясного ремня

Теперь сделаем лямки и поясной ремень. Для лямок используем ленту, которая применяется в автомобильных ремнях безопасности. Отрезаем два куска ленты длиной 100 см. Складываем их вдвое и стачиваем по краю (рис. 202, А). К концам лямок пристрачиваем петли с пряжками. Для этого используем отрезки лент длиной 10 см и шириной 2— 2,5 см. Внутрь лямок вставляем фетровые полоски шириной 4—5 см, длиной 40 см. Эти полоски закрепляем несколькими продольными строчками.

Для поясного ремня отрезаем ленты длиной 35 и 50 см, шириной 4—5 см. Каждую ленту вкладываем в сложенную по осевой линии накладку М, которую обтачиваем по краю с внутренней подгибкой срезов (рис. 202, Б). Внутрь поясной накладки можно вставить вкладыши из фетра и закрепить их строчками. К концам лент прикрепляем детали разъемной пряжки.

Предлагаем еще один вариант поясного ремня. Здесь поясная накладка является карманом. Схема изготовления такого ремня — на рисунке 203. Срезы накладки подворачиваем, вдоль подвернутых срезов настрачиваем половинки ленты “липучка”, сбоку от осевой линии поясной накладки настрачиваем ленту. Затем складываем поясную накладку по осевой линии пополам и прокладываем две строчки с заклепками в начале и на срезах ленты “липучка”. В такую накладку можно поместить фетровые вкладыши или использовать ее просто как карман для всяких мелких вещей.

Теперь переходим к спинке рюкзака. Размечаем спинку. Чертим осевую линию, отмечаем высоту подвеса лямок, рассчитанную по приведенной ранее формуле.

Рис. 203. Изготовление поясного ремня с накладкой-карманом

Рис. 204. Разметка спинки рюкзака

Рис. 205. Расположение усиливающей накладки под спинкой рюкзака в области подвеса лямок

Рис. 206. Закрепление лямок на спинке рюкзака и приклепывание петельки

Разметка спинки рюкзака — на рисунке 204. От точки подвеса лямок отступаем вниз на 7 см и из этой точки проводим два луча вверх под углом 15° к осевой линии. В секторе, который ограничен двумя лучами, располагаем петлю из прочной капроновой ленты длиной 18 см, шириной 1,5—2 см. Слева и справа от сектора располагаем лямки. Закреплять лямки и петлю на спинке рюкзака надо тщательно!

Давайте разберем, что произойдет, если прочность соединения лямок со спинкой рюкзака не будет соответствовать прочности ткани спинки. Если соединение слабое, постепенно будут отрываться лямки; если ткань спинки рюкзака недостаточно прочна, она будет разрываться выше подвеса лямок. Поэтому ткань на спинке необходимо усилить дополнительной накладкой из капроновой ткани, а лучше — из авизента. Размеры накладки произвольные. Верх накладки должен располагаться выше линии закрепления клапана, низ накладки — ниже точки подвеса лямок на 8 см (рис. 205). Накладку располагаем с изнаночной стороны. Настрачиваем лямки и петельку. Строчки следует располагать строго перпендикулярно действию силы на лямки (рис. 206). Петельку дополнительно закрепляем двумя заклепками. С изнаночной стороны подкладываем шайбочки, которые вырезаем из кожи. После этого закрываем лямки кожаной накладкой Л и настрачиваем ее. Старайтесь не попасть иглой на заклепки, установленные на петельке. Места прикрепления лямок усиливаем заклепками. Снизу подкладываем шайбы из кожи.

Теперь выше подвеса лямок настрачиваем клапан рюкзака. Не забудем прихватить накладку (см. рис. 205). Заметьте, клапан — шире спинки рюкзака (рис. 207, А). Уголки клапана подворачиваем под углом 45°, после чего притачиваем к спинке подкладку (рис. 207, Б). На рисунке показаны обязательные закрепки. После этого в карман, который образован спинкой и подкладкой, вставляем поролон и выстегиваем спинку. К верхнему срезу спинки присоединяем деталь рукава Н. Эту деталь притачиваем так, чтобы ткань верха окантовывала шов; скрепляем ее с закрытым срезом (рис. 208). На рисунке — полученный нами “слоеный пирог” спинки рюкзака. Если вы все точно выполнили, то прочность соединения лямок обеспечена.

Рис. 207. Настрочим клапан. Уголки подвернем под углом 45° и стачаем спинку с подкладкой

Рис. 208. Разрез спинки рюкзака в сборе:
1 — лямка; 2 — клапан; 3 — спинная часть рукава; 4 — накладка; 5 — поролон;
6 — верх спинки; 7 — подкладка спинки

Теперь к низу спинки притачаем поясные ремни. Схемы работы изображены на рисунке 204. Здесь же видно, сколь тщательно выполняется закрепка поясного ремня.

Подготовим заднюю стенку рюкзака. Разметка — на рисунке 209. Вдоль осевой линии несколькими поперечными строчками настрочим ленту (длиной 65 см, шириной 4 см) с петлей вверху (рис. 210). На расстоянии 10 см от осевой линии задней стенки и на расстоянии 30 см от низа настрочим петли (шириной 2—2,5 см, длиной 10 см) с пряжками. Пришиваем 4 кожаные накладки. К низу задней стенки пристрачиваем окантовочную полосу из кожзаменителя С и накладку П, с предварительно подвернутыми и закрепленными боковыми срезами (см. рис. 208). Окантовочную накладку из кожзаменителя С можно настрочить так, как это показано на этом же рисунке, но лучше соединить ее с задней стенкой рюкзака по схеме, приведенной на рисунке 211. Так обеспечивается большая прочность соединения.

Рис. 209. Разметим заднюю спинку рюкзака

Рис. 210. Обработка задней стенки рюкзака:
1 — лента; 2 — задняя стенка рюкзака; 3 — накладка для пряжки поясного ремня; 4 — лента лямки; 5 — дно

Справа и слева от накладки настрачиваем петли из ленты шириной 1—1,5 см и длиной 17 см для крепления ледоруба и молотка. Места крепления лент можно усилить заклепками. Около нижних углов задней стенки по предварительной разметке (см. рис. 209) настрачиваем ленты лямок длиной 50 см и шириной 2—2,5 см. Их крепление усиливаем заклепками. Не забудем подложить кожаные шайбы. Вытачки, которые обозначены на рисунке 209, застрачиваем, и к верху задней стенки притачиваем деталь рукава Т, которую обрабатываем так же, как и на спинке рюкзака.

Детали донышка рюкзака У, выполненные из кожзаменителя и капрона, стачаем между собой и приступим к окончательной сборке рюкзака.

Детали спинки и задней стенки сложим лицевыми сторонами друг к другу и стачаем их боковые срезы. Ширина шва — 1,2—1,5 см. В местах крепления поясного ремня и клапана сделаем прочные закрепки. Шов окантуем тесьмой. Верхний срез рюкзака обработаем швом вподгибку с закрытым срезом. В шов пропустим шнурок. Выведем шнурок наружу обычным способом: настрочим кожаную накладку и пробьем в ней две дырочки.

К низу рюкзака притачиваем дно. Срез шва обрабатываем тесьмой. На кант шва, которым притачан рукав к спинке и задней части рюкзака, устанавливаем блочки, через блочки пропускаем шнурок. В отверстия накладок вставляем ремешки с пряжками.

Рюкзак готов.

В последнее время в рюкзаках, изготовленных ведущими зарубежными фирмами, спинке придаются различные рельефы, которые улучшают посадку рюкзака на спине и вентиляцию тела при надетом рюкзаке. Такие рюкзаки называют антропометрическими, поскольку рельеф спинки рюкзака в какой-то мере соответствует рельефу спины человека.

Рис. 211. Вариант соединения окантовочной полосы из кожзаменителя с задней стенкой рюкзака | Рис. 212. Спинка простейшего антропометрического рюкзака | Рис. 213. Дополнительные детали спинки для антропометрического рюкзака

Рис. 214. Вертикальные рельефы | Рис. 215. Обработка горизонтального рельефа внизу спинки

Давайте посмотрим, как изготовить спинку рюкзака с простейшим мягким рельефом (он изображен на рис. 212). Рельеф образуют два вертикальных валика и один горизонтальный, расположенный внизу.

Чтобы изготовить такую спинку, выкроим дополнительно две детали — трапециевидную и прямоугольную (рис. 213). Детали кроим из хлопчатобумажной ткани.

Накладываем на деталь спинки трапециевидную деталь так, чтобы ее верхний срез совпадал с точкой подвеса лямок. Настрачиваем эту деталь двумя строчками, параллельными боковым срезам, на расстоянии 8,5 см от них (операция 1 на рис. 214). Теперь сдвигаем боковины трапециевидной накладки к осевой линии спинки на 1,5 см и пристрачиваем их к спинке швом с закрытым срезом (операция 2 на рис. 214).

В полученные отверстия вставляем две поролоновые полосы так, чтобы они не доходили 7 см до верха трапециевидной детали и 1 см до низа. К низу спинки пристрачиваем прямоугольную деталь (рис. 215). Затем отворачиваем ее вниз и притачиваем к низу спинки. В отверстие между спинкой и прямоугольной деталью вставляем поролоновую полосу так, чтобы она не доходила до боковин спинки 1—1,5 см. Дальше все делаем согласно описанию подготовки спинки (единственное уточнение: внутренний поролон нужно будет простегивать вертикальными строчками).

Теперь вы знакомы с базовой технологией изготовления рюкзаков. Она может упрощаться и усложняться, как вы сочтете нужным.

Туристское снаряжение

Страховочная система

Первое — и самое главное: страховочная система должна быть надежной! Мы уже упоминали о требованиях к ней, разработанных Международным союзом альпинистских ассоциаций. Их можно условно разделить на три группы: медицинские требования, требования к прочности, требования к маркировке. Изложим основные из них с небольшими комментариями.

Медицинские требования

Рис. 216. Конфигурация страховочной системы, которая соответствует медицинским требованиям

1. Ширина лент, несущих нагрузку в ситуации, когда человек висит в страховочной системе, должна быть не менее 43 мм. Плечевые ленты должны иметь ширину не менее 28 мм.

2. Человек должен самостоятельно, без посторонней помощи надеть страховочную систему и привязаться к веревке. В страховочной системе он должен по меньшей мере 10 минут находиться в положении виса, в отчетливом удалении от земли, не двигаясь. При этом он не должен ощущать сильную боль и иметь нормальное дыхание. Нагрузка должна распределяться между беседкой и обвязкой. В положении виса человек должен свободно шевелиться.

Комментарий. Находясь в висе во время выполнения упражнения, человек может потерять сознание. Поэтому тест должен проводиться под наблюдением еще двух человек. Если замечено онемение конечностей, необходимо прекратить проверку.

3. Точка подвеса к веревке должна находиться не ниже чем самая нижняя точка грудины. При испытании в висе точка присоединения к веревке должна отчетливо ощущаться выше самой нижней точки грудины. Человек, висящий вниз головой, должен быть в состоянии без посторонней помощи вернуться в положение виса вверх головой. Если система состоит из отдельных обвязки и беседки, то петли беседки должны доставать до места присоединения к веревке на уровне груди. Нагрудный пояс обвязки должен охватывать грудь под мышками (рис. 216).

Комментарий. Точка подвеса страховочной системы должна быть выше центра тяжести человека с надетым рюкзаком, в противном случае можно перевернуться вниз головой.

4. Человек в положении виса не должен ощущать увеличение прогиба позвоночника.

5. Пряжки не должны находиться в области паха, подмышечных впадин, половых органов и почек.

6. При любых нагрузках пряжки параллельны поверхности тела.

Комментарий. При индивидуальной подгонке страховочной системы вполне можно обойтись без пряжек. Шейте точно по своему размеру.

Требования к прочности

Рис. 217. Манекен, на котором испытывают страховочные системы

Рис. 218. Испытания прочности страховочной системы в нормальном положении манекена

Рис. 219. Испытания прочности страховочной системы для случая падения вниз головой

7. Для испытания страховых систем разработан специальный манекен. Страховочная система, надетая на манекен (рис. 217), должна без заметных разрывов выдерживать нагрузку 1600 кг в течение одной минуты. Затем повторно — такую же нагрузку, но уже в течение 5 минут. Схема этого испытания показана на рисунке 218.

8. Помимо предыдущего испытания проводится испытание по схеме, показанной на рисунке 219. Это испытание имитирует ситуацию, когда рывок произошел в момент положения виса вниз головой. Страховочная система должна выдержать рывок в 1000 кг. Условия испытания те же, что и в предыдущем случае.

9 и 10. Требования, изложенные в этих пунктах, весьма специфичны и ничего не добавляют к нашим представлениям о степени необходимости прочности страховочной системы.

11. Швы должны быть выполнены контрастными по цвету нитками. Это позволяет легко контролировать степень их износа.

12. Металлические пряжки должны иметь радиусы закруглений на углах не менее 3 мм.

Маркировочные требования обязывают изготовителей страховочных систем маркировать изделия с указанием гарантированного срока использования.

Теперь рассмотрим простейший вариант страховочной системы. Надеваем ленты на предполагаемый комплект одежды так, как показано на рисунке 220. Прямо на теле булавками скрепляем ленты между собой (лучше попросить это сделать товарища). После этого систему аккуратно снимаем и соединяем ленты на швейной машинке или вручную.

Рис. 220. Самодельная страховочная система | Рис. 221. Нормальная загрузка силового шва | Рис. 222. Оттяжка из ленты
Рис. 223. Варианты действия нагрузок на силовые швы в страховочной системе

Как же обработать отдельные узлы страховочной системы, чтобы она удовлетворяла требованиям прочности? Мы уже предлагали способ оценки прочности силового соединения на сдвиг по количеству стежков. Напомним формулу: F = nf. Эта формула “работает” в тех случаях, когда на шов силы действуют так, как это показано на рисунке 221. Значит, мы легко можем оценить прочность соединения петли из ленты, которую мы будем использовать в качестве оттяжки (рис. 222).

При соединении петель силовым швом необходимо предусматривать дву-, трехкратный запас прочности. Однако следует помнить, что многократное повторение строчки по одному и тому же месту может ослабить саму ленту.

Когда на силовой шов действуют разнонаправленные силы, то возможно возникновение концентрации напряжения на отдельных участках шва. Это может привести к его разрыву. На рисунке 223, А, Б показаны возможные варианты действия нагрузок на силовой шов и точки концентрации напряжения. В этих точках возможно нарушение шва. Значит, необходимо дополнительно усиливать эти места.

На рисунке 224 изображена страховочная система, которую мы попробуем изготовить. Вид и конструкция этой системы достаточно просты. Она традиционно используется туристами и альпинистами. На этом же рисунке буквами указаны места, в которых при срыве будет концентрироваться напряжение. В точках А и Б напряжения будут концентрироваться при срыве человека в положении ногами вниз, головой вверх. В точках В и Г нагрузки будут концентрироваться при рывке в положении головой вниз.

Кроме того, при любом срыве концентрация возникает на коушах обвязки и беседки (рис. 224, точка А). Коуши следует обработать так, как укрупненно показано на рисунке 225. Если вы шьете обвязку из привязных ремней для автомобиля, то обработать коуши несложно. Эта лента достаточно эластична.

Теперь давайте посмотрим, как усилить точки В на рисунке 224.

Рис. 224. Традиционная страховочная система | Рис. 225. Обработка коушей обвязки
Рис. 226. Первый вариант усиления точки Б | Рис. 227. Второй вариант усиления точки R
Рис. 228. Крепление плечевых лент

1-й способ. Взгляните на рисунок 226. Угол-концентратор усиливаем дополнительно двумя зигзагообразными строчками, перпендикулярными биссектрисе угла. Установить самый малый шаг стежка.

2-й способ. Он более сложен. Для усиления используем отрезок ленты длиной 20 см. Последовательность операций обработки этого узла изображена на рисунке 227. На ленту беседки настрачиваем подготовленный отрезок ленты (рис. 227, А). После этого перпендикулярно настрачиваем ленту беседки силовым швом и подворачиваем отрезок ленты (рис. 227, Б). Конец отрезка ленты, сложенный пополам, также соединяем с основной лентой силовым швом. Второй способ обработки более надежен, чем первый.

Рис. 229. Закрепление плечевых лент сзади на нагрудной ленте

Обратите внимание на обработку узла крепления плечевых лент к широкому грудному ремню (рис. 224, точка В). Один из вариантов обработки этого узла изображен на рисунке 228.

Бретели-обвязки следует делать из одной ленты, которая в точке Г (см. рис. 224) просто перегибается пополам вокруг нагрудного ремня и закрепляется (рис. 229).

Запомните: силовые швы на широких лентах должны иметь не менее 600 стежков капроновой нитью 50К. Силовые швы на бретелях — не менее 200 стежков.

Строчите страховочную систему контрастными по цвету нитками и носите ее не более трех лет.

Вы, безусловно, сможете правильно и красиво сшить страховочную систему, но проверить ее прочность, к сожалению, не в ваших силах. У вас нет для этого необходимого оборудования. Как же быть? Внимательно прочтите следующую главу — вы найдете там полезные сведения.

Прочность страховочного снаряжения
(И. Ю. Бринк, П. П. Захаров, Т. Ф. Данцова)

В предыдущей главе были изложены основные требования к прочности, которым должно удовлетворять страховочное снаряжение. Вопрос надежности страховочного снаряжения настолько назрел, что мы решили рассказать вам об основных результатах проведенных нами исследований прочности страховочного снаряжения. Это позволит вам лучше ориентироваться во всем многообразии встречающегося страховочного снаряжения.

Не секрет, что приобрести в магазине нужное снаряжение практически невозможно. Этот дефицит привел к тому, что основная масса советских туристов и альпинистов пользуются самодельными страховочными системами. Эти системы имеют различные конструкции и подчас не удовлетворяют требованиям прочности. А так как они изготавливаются в единственном экземпляре, то проверка теряет смысл — после испытания система, как правило, разрушается. Поэтому и возникла необходимость обоснования и разработки визуальной оценки прочности ниточных швов на самодельном страховочном снаряжении.

Исследования проводились на достаточно большом количестве образцов. В результате испытаний мы получили величины прочности соединений, выполненных одними и теми же нитками, с одинаковыми параметрами швов: длина стежка, количество стежков. Диапазон изменения прочности ниточных соединений на разрыв оказался весьма широким. Это связано со значительным разбросом прочности нитки в одной бобине и некоторыми другими факторами. Однако, согласно бытующей практике оценки надежности системы не по среднему, а по минимальному результату, проведенные исследования позволили сделать вполне однозначные выводы.

Для изготовления страховочного снаряжения наиболее подходят нитки артикула 50К. Эти нитки прочны, устойчивы к истиранию в процессе пошива и эксплуатации, а также к воздействию солнечного света. Прочность белых ниток составила 18,6 Ньютона, цветных — 6,99 Ньютона (прочность цветных ниток изменяется в широких пределах в зависимости от партии и цвета).

Для приближенного определения прочности ниток в домашних условиях рекомендуем воспользоваться бытовым динамометром.

Для испытания на прочность ниточных швов образцы подготавливались следующим образом. Отрезок ленты длиной 50 см и номинальной прочностью 1000 кг сворачивался кольцом. Один конец ленты накладывается на другой, чтобы величина захода составляла 50 мм. По поверхности соприкосновения лент прокладывались соединительные строчки по различным схемам (рис. 230).

Рис. 230. Для экспериментов ленты соединяли различными способами
Рис. 231. Внешний вид разрывной машины Р-5 | Рис. 232. Скоба для закрепления образцов в зажимах | Рис. 233. Образец в зажимах разрывной машины Р-5 | Рис. 234. Испытание веревки на разрыв. В зажимы вставлены кольца

Затем мы использовали разрывную машину Р-5, которая позволяет нагружать разрываемый образец до 5000 кг. Внешний вид машины — на рисунке 231. Для закрепления образцов в зажимах были использованы приспособления, изображенные на рисунке 232. Испытуемые образцы, выполненные в виде кольца, надевали на пальцы приспособлений, установленных в зажимах Р-5 (рис. 233).

Рис. 235. Подготовка образцов веревок | Рис. 236. Схема испытания веревки стандартным рывком

Для исследования прочности репшнуров и веревок мы вставляли в зажим кольца (рис. 234). Исследовавшиеся образцы веревок и репшнуров пропускались в кольца и завязывались узлами (рис. 235).

Для анализа прочности ниточных соединений лент мы использовали показатель прочности одного стежка. Величина прочности одного стежка определялась нами как результат деления разрывной нагрузки образца на количество стежков в силовом соединении. Прочность одного стежка мы соотносили с прочностью нитки. В результате проведенных экспериментов прочность одного стежка располагалась в диапазоне от Рнити до 1,97 Рнити (Рнити — прочность нити на разрыв). Ни в одном из опытов прочность стежка не была ниже прочности нити. Таким образом, прочность ниточного соединения равна произведению прочности нити на количество стежков.

В большей мере безопасность альпиниста или туриста определяется прочностью веревки, которой он пользуется. Приходится констатировать, что выпускаемая в стране веревка пока не полностью удовлетворяет требованиям прочности, не говоря уже о стандартах УИАА (Международного союза альпинистских ассоциаций.) УИАА требует, чтобы веревка выдерживала 7 стандартных рывков (рис. 236). Для испытания веревки стандартным рывком берут ее четырехметровый отрезок, один конец его наглухо закрепляют, к другому привязывают груз 80 кг. Этот груз поднимают выше точки закрепления на 4 м и бросают вниз. Таким образом он пролетает 4 м до точки закрепления веревки и 4 м ниже нее. Семь рывков предусмотрены, потому что в результате срыва на реальном горном рельефе, рывок, которому подвергается человек, может оказаться более жестким, чем созданный условиями испытаний.

Приведем данные, полученные комиссией по безопасности немецкого союза альпинистов. Для испытания они взяли веревку, которая выдержала 13 стандартных рывков УИАА. В полевых же испытаниях эта веревка, имея один перегиб 90 ° на гранитной кромке с радиусом изгиба 1 мм, выдержала только 1 рывок.

Итак, на практике возникает такое стечение обстоятельств, что прочность веревки “уменьшается” в несколько раз. Поэтому, если использовать веревку отечественного производства, единственный способ обеспечить безопасность — ходить на сдвоенной веревке.

Иногда альпинисты в домашних условиях окрашивают отечественные веревки в яркие цвета (такими производятся импортные). Погоня за внешним эффектом приводит к снижению прочности. Мы испытали кое-какие ленты, веревки, репшнуры, окрашенные в домашних условиях. Что же при этом выяснилось?

1. Окрашенная веревка, лента, репшнур становятся значительно жестче.

2. Под нагрузкой они мало растягиваются и рвутся резко, иногда с резким хлопком, похожим на выстрел. Неокрашенные образцы ведут себя иначе — они потрескивают при растяжении и начинают рваться по отдельным волокнам.

3. Разрывные нагрузки самокрашенных образцов снижаются в 2—3 раза. Например, прочность новой восьмимиллиметровой веревки составила 1750 кг. Окрашенный образец порвался при нагрузке 525 кг. Прочность репшнура, окрашенного в светло-желтый цвет при низких температурах красящего раствора, составила всего 280 кг. После осмотра места разрыва оказалось, что в процессе крашения успела окраситься только оплетка, а сердцевина осталась светлой. В табл. 6 приведены данные прочности на разрыв для различных лент, окрашенных в домашних условиях.

Относительную разницу в показателях можно объяснить различными условиями крашения.

Из представленных результатов можно сделать только один вывод — красить страховочное снаряжение нельзя!

Нами были проведены также исследования репшнуров и лент, которые длительное время находились под воздействием погодных факторов. Образцы были сняты с маршрутов восхождений в районе альпинистской базы “Узункол”. Эти репшнуры и ленты использовались для организации спусков по закрепленной веревке. Исследования дали следующие результаты (табл. 7).

Таблица 6

Конструкция ленты | Номинальная разрывная нагрузка, кг | Разрывная нагрузка окрашенного образца, кг
Плоская лента | 1000 | 270
Трубчатая лента | 1300 | 870
Плоская лента | 600 | 305

Таблица 7

Время нахождения образца на маршруте | Вид образца | Номинальная нагрузка, кг | Разрывная нагрузка образца, кг
2—3 месяца | Репшнур | 600 | 320
2—3 месяца | "-" | "-" | 360
1 год | "-" | "-" | 120
"-" | "-" | "-" | 110
2—3 месяца | Лента | 1000 | 590
"-" | "-" | 600 | 300
3 месяца | "-" | 1300 | 600
1—2 месяца | "-" | 800 | 540

Эти результаты красноречиво показывают ненадежность старых петель. Не всегда можно установить срок, в течение которого петля висела на скалах, поэтому вывод прост — во время спусков всегда меняйте старые, давно висящие на маршруте петли на новые.

Отчего же уменьшается прочность? Прежде всего от воздействия ультрафиолетового излучения, которое разрушает полимерные соединения волокон.

Влияет ли на прочность веревки ее обледенение? Проведение таких экспериментов весьма затруднительно. Однако можно предположить, что прочность веревки значительно уменьшится из-за потери эластичности. Страховка обледенелыми веревками ненадежна.

Нами были проведены испытания репшнуров, которые находились длительное время в эксплуатации у альпинистов. Эти репшнуры использовали для самостраховочных петель и т. д. Образцы использовались эпизодически во время занятий и восхождений. Они не имели видимых повреждений. Разрывные нагрузки репшнуров — в табл. 8.

Таблица 8

Время эксплуатации | Номинальная прочность, кг | Фактическая прочность образца, кг
2 года | 600 | 480
3 года | ” | 280
4 года | ” | 160

Рис. 237. Веревка продевается в крюк и завязывается узлом проводник | Рис. 238. Веревочная петля завязана на ушке крюка полусхватывающим узлом

Различие в прочности этих репшнуров, по-видимому, обусловлено разной интенсивностью их эксплуатации. Следует сделать вывод, что крайне нежелательно пользоваться репшнуром более 2 лет. Тем более что и паспортные данные говорят о том же.

Была исследована на прочность оплетка от основной веревки. Долгое время в альпинистской и туристской среде бытовало мнение, что из оплетки основной веревки можно делать самостраховку. Прочность оплетки на разрыв оказалась всего 165 кг. Такими петлями пользоваться ни в коем случае нельзя!

Мы считаем необходимым привести крайне интересные результаты, полученные комиссией по безопасности Немецкого союза альпинистов. Результаты касаются прочности веревок и репшнуров, которые используются в качестве оттяжек, закрепляемых прямо на крючьях, чтобы сэкономить карабин. Рассматривались три варианта такого закрепления:

1-й — веревка продевается в крюк и завязывается узлом (рис. 237); 2-й — петля пропускается в ушко крюка и завязывается полусхватывающим узлом вокруг его ушка (рис. 238) — так делают, когда необходима длинная оттяжка, а имеющаяся в наличии петля заранее связана или сшита:

3-й — веревочная петля вставляется в ушко крюка до своей середины и потом две образовавшиеся петли защелкиваются карабином (рис. 239). Получается короткая оттяжка, равная половине длины петли.

При использовании всех трех вариантов следует помнить о том, что кромка ушка крюка может быть острой, и это может явиться причиной разрыва веревки при ее нагрузке. Поэтому все острые кромки на ушке крюка должны быть скруглены. Результаты в табл.9 помогают определить меру доверия оттяжкам, используемым без карабина.

Таблица 9

Диаметр репшнура, мм | Прочность образца на разрыв, кг
 | 1-й вариант | 2-й вариант | 3-й вариант
2 | 395 | 460 | 480
3 | 669 | 700 | 780
7 | 1335 | 1350 | 1570

Рис. 239. Веревочная петля вставлена в ушко крюка | Рис. 240. Лента хорошо лежит на перегибе скалы | Рис. 241. Лента, продетая в кольцо, при рывке неравномерно нагружается по своей ширине

Как видно, если использовать тонкие репшнуры, более эффективны второй и третий способы, если использовать толстую веревку, прочность практически не изменяется или изменяется в малых пределах. Веревка, выдерживающая 1000 кг в первом варианте ее использования, никак не может выдержать двойную нагрузку, то есть 2000 кг. То же будет происходить с оттяжкой, которая завязана полусхватывающим узлом. При применении сложенной вдвое петли (3-й вариант) она никак не выдержит 4Х 1000 кг. Для толстых веревок эта величина будет гораздо меньше.

Ленты (стропы) применяют в страховочных системах, оттяжках в закладках. Они мягки, эластичны, хорошо ведут себя на морозе в отличие от хлопчатобумажных — не грубеют. Ленты достаточно эффективно могут быть использованы на перегибах скал (рис. 240).

На перегибе скалы нагрузка на внутренние — ближние к перегибу — и внешние волокна ленты отличаются в очень небольших пределах. У веревок это отличие более выражено. Но ленты хуже ведут себя в ушках крючьев. Если широкая лента вставлена в ушко крюка, то не только при рывке, но и при значительной нагрузке края ленты начинают разрываться. На рисунке 241 изображено распределение сил по ширине ленты, вставленной в кольцо. Таким образом, ясно, что пряжки, применяемые для соединения лент, должны быть только прямоугольными. Естественно, что их кромки нужно скруглить. Если в соединении с лентой все-таки используется кольцо, то края ленты необходимо подвернуть и закрепить ниточным швом.

Обратим внимание на результаты испытаний петель-оттяжек из ленты, которые были проведены комиссией по безопасности Немецкого союза альпинистов. Эти петли пропускались через ушко крюка так же, как и веревочные. В табл. 10 приведены величины разрывной нагрузки различных оттяжек из ленты.

Из приведенных данных следует, что широкие ленты не следует завязывать на ушке крюка полусхватывающим узлом. Лучше, по-видимому, использовать оттяжки из лент с двумя карабинами типа “ирбис”, но ни в коем случае не треугольными.

Таблица 10

Параметры ленты |  | Разрывная нагрузка, кг (статика)
ширина | толщина | Вариант 1 | Вариант 2 | Вариант 3
 |  | Одинарная петля | Полусхватывающий узел | Двойная петля
10 | 3 | 695 | 740 | 870
14 | 3 | 830 | 910 | 970
25 | 2,5 | 1800 | 1080 | 1710
12 | 2 | 600 | 780 | 960
20 | 2 | 1200 | 1100 | 1300

Связывать ленту в петлю следует узлом “грепвайн”. Можно соединить ее ниточными швами. Прочность ниточного соединения будет ничуть не хуже, чем у узла “грепвайн”; ниточное соединение имеет свои достоинства и недостатки. Сшитая петля лучше держит на острых выступах скал, однако ниточные соединения могут перетираться. Поэтому ленты необходимо соединять контрастными нитками, чтобы легче было следить за целостностью соединения.

Приложение 1

Приложение 2

Приложение 3

Литература

Для тех, кто захочет более углубленно изучить тему, которой посвящена наша книга, рекомендуем следующую литературу:

1. Амирова Э. К., Сакулина О. В. Изготовление специальной и спортивной одежды. М., Легпромбытиздат, 1985

2. Савостицкий А. В., Меликов Е. X. Технология швейного производства. М., Легпромбытиэдат, 1982.

3. Бузов Б. А. и др. Материаловедение швейного производства. М., Легпромбытиздат, 1986.

4. Бартон А., Эдхолм О. Человек в условиях холода. М., Изд-во иностранной литературы, 1957.

5. Takenaka H. Исследование структуры и свойств пера и пуха. УJ. Tehl. Mach. Soc. JapФ. 1980, 33, № 1, с. 85Ч89 (японск.).

6. Sicherheitskreis im DAV. Ausschub fur Sicherheit am Berg. Tatigkeitsbericht, 1974-1979. Munhen, 1980.